Subject: Re: Last call for draft-ietf-l2vpn-pbb-vpls-interop-02

From: [email-masked]
Date: Tue, 11 Oct 2011 15:23:40 +0000

Support.

rgds,

wz 

-----Original Message-----
From: Henderickx, Wim (Wim) [mailto:[email-masked]]
Sent: Tuesday, October 11, 2011 05:07 AM
To: 'Giles Heron', [email-masked]
Subject: RE: Last call for draft-ietf-l2vpn-pbb-vpls-interop-02

support -----Original Message----- From: [email-masked] [mailto:[email-masked]] On Behalf Of Giles Heron Sent: dinsdag 11 oktober 2011 10:48 To: [email-masked] Subject: Last call for draft-ietf-l2vpn-pbb-vpls-interop-02 This is the start of a two-week working group last call on the draft ³VPLS Interoperability with Provider Backbone Bridges². The draft can be found at: http://tools.ietf.org/html/draft-ietf-l2vpn-pbb-vpls-interop-02 Please, review the draft and send any comments to the L2VPN working group email list. This WG last call will close on Tuesday October 25th 2011. Regards, Giles

---

From: Paul Unbehagen <[email-masked]>
Date: Tue, 11 Oct 2011 09:29:38 -0600

Support

--
Paul Unbehagen