Subject: Last call for draft-ietf-l2vpn-pbb-vpls-interop-02

From: Giles Heron <[email-masked]>
Date: Tue, 11 Oct 2011 09:47:54 +0100

This is the start of a two-week working group last call on the draft
³VPLS Interoperability with Provider Backbone Bridges².

The draft can be found at:

http://tools.ietf.org/html/draft-ietf-l2vpn-pbb-vpls-interop-02
 
Please, review the draft and send any comments to the L2VPN working group
email list. 

This WG last call will close on Tuesday October 25th 2011.
 
Regards,
Giles

---

From: "Henderickx, Wim (Wim)" <[email-masked]>
Date: Tue, 11 Oct 2011 11:07:24 +0200

support

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Giles Heron
Sent: dinsdag 11 oktober 2011 10:48
To: [email-masked]
Subject: Last call for draft-ietf-l2vpn-pbb-vpls-interop-02

 

Regards,
Giles

---

From: "Ali Sajassi (sajassi)" <[email-masked]>
Date: Tue, 11 Oct 2011 08:32:49 -0700

support

> Sent: Tuesday, October 11, 2011 1:48 AM
> To: [email-masked]

---

From: "Dutta, Pranjal K (Pranjal)" <[email-masked]>
Date: Sun, 30 Oct 2011 03:33:08 +0530

Support

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Giles Heron
Sent: Tuesday, October 11, 2011 1:48 AM
To: [email-masked]
Subject: Last call for draft-ietf-l2vpn-pbb-vpls-interop-02

 

Regards,
Giles