Subject: Re: WG adoption of draft-sajassi-raggarwa-l2vpn-evpn-req-01

From: Lizhong Jin<[email-masked]>
Date: Sat, 22 Oct 2011 22:00:54 +0800

Yes, support.

Lizhong

> ------------------------------
> 
> Date: Fri, 21 Oct 2011 16:21:18 +0100
> From: Giles Heron <[email-masked]>
> To: <[email-masked]>
> Subject: WG adoption of draft-sajassi-raggarwa-l2vpn-evpn-req-01
> Message-ID: <[email-masked]>
> Content-Type: text/plain;   charset="US-ASCII"
> 
> This is a request to gauge consensus as to whether:
> 
> http://tools.ietf.org/html/draft-sajassi-raggarwa-l2vpn-evpn-req-01
> 
> should be accepted as an L2VPN WG draft.
> 
> Now that we've adopted the new charter E-VPN is in scope, and we have a
> milestone item to submit a requirements draft for E-VPN to IESG by July
> 2012.  If you think this draft is a good starting point for those
> requirements then please reply indicating your support for the draft. If
> not then please reply giving some reasons why you think this draft 
shouldn't
> be adopted - which we can then debate.
> 
> Please respond by Friday 4th of November.
> 
> Thanks!
> 
> Giles
> 
> 
> 

--------------------------------------------------------
ZTE Information Security Notice: The information contained in this mail is solely property of the sender's organization. This mail communication is confidential. Recipients named above are obligated to maintain secrecy and are not permitted to disclose the contents of this communication to others.
This email and any files transmitted with it are confidential and intended solely for the use of the individual or entity to whom they are addressed. If you have received this email in error please notify the originator of the message. Any views expressed in this message are those of the individual sender.
This message has been scanned for viruses and Spam by ZTE Anti-Spam system.

---

From: "William Zayas" <[email-masked]>
Date: Sat, 22 Oct 2011 23:14:26 -0400

support.

wz,

  ----- Original Message ----- 
  From: Lizhong Jin 
  To: [email-masked] 
  Sent: Saturday, October 22, 2011 10:00 AM
  Subject: Re: WG adoption of draft-sajassi-raggarwa-l2vpn-evpn-req-01

  Yes, support. 

  Lizhong 

  > not then please reply giving some reasons why you think this draft shouldn't