Subject: [l2vpn] L2vpn WG sessions at IETF 82 in Taipei, Taiwan - meeting dates/times

From: "Bitar, Nabil N" <[email-masked]>
Date: Fri, 14 Oct 2011 08:08:14 -0400

Hi,
The meeting sessions for the l2vpn working group at IETF 82 in Taipei have been set. They are at the following dates and times:

    l2vpn Session 1 (2.5 hours)
    Monday, Afternoon Session I 1300-1500
    Room Name: 201 ABC

    l2vpn Session 2 (2 hours)
    Thursday, Morning Session I 0900-1130
    Room Name: 3F Banquet

The second session on Thursday will be mainly focused on discussing and defining the problem that new drafts related to providing a layer2 service in a Data center environment are trying to address. For some, it may be known as NV03 work, and there was email exchange on the l2vpn working group email list related to that. It was decided that this work will be presented and discussed in the l2vpn working group with a main focus on defining the problem and using the solutions in the drafts posted as examples of solution but not to debate the solutions for now. We are trying to give the l2vpner's headsup on that, but there will be more communication on this session within the upcoming 2 weeks. The l3vpn WG is also cc'd as some may have interest.

Thanks,
Giles & Nabil

---

From: "Luyuan Fang (lufang)" <[email-masked]>
Date: Fri, 14 Oct 2011 17:15:30 -0500

Heads-up for those who are interested in vpn4dc discussion in Taipei.

Per IETF schedule http://tools.ietf.org/agenda/82/

L3VPN session has one hour on Wed. Nov. 16, 15:10 - 16:10PM.

(Note that the schedule may change, as usual.)

L3VPN WG chairs will set the meeting agenda; we will work with the
chairs to best use that 1 hour.

For those who are interested in vpn4dc Bar BOF, please ping me off-line.
We will find a Bar, a corner in the lobby, or go dinner to work
together.

Thanks,

Luyuan