Subject: L2VPN Agenda Slot Call for IETF 82 - Taipei

From: "Bitar, Nabil N" <[email-masked]>
Date: Sun, 23 Oct 2011 18:53:04 -0400

Hi,
Please let us know if you have a time-slot request for the L2VPN sessions at IETF 82– Taipei. Please, email us your request by Sunday October 30, 2011 along with the following information:
1) Draft title
2) Presenter name
3) Requested duration

Please remember that we have the following sessions as previously communicated

    l2vpn Session 1 (2 hours)
    Monday, Afternoon Session I 1300-1500
    Room Name: 201 ABC

    l2vpn Session 2 (2.5 hours)
    Thursday, Morning Session I 0900-1130
    Room Name: 3F Banquet

Please note that the main priority in the first session on Monday will be given to drafts that are clearly within the scope of the current L2VPN charter .

The second session on Thursday will be mainly focused on discussing and defining the problem that new drafts related to providing a layer2 service in a Data center environment are trying to address. There have been email exchanges on that. For some, it may be known as NV03 work. We will be co-ordinating/deciding on what will be presented in that session with the focus as stated in mind.

Following are additional  key dates to remember :

 *   2011-10-24 (Monday): Internet Draft Cut-off for initial document (-00) submission by 17:00 PT (00:00 UTC).
 *   2011-10-31 (Monday): Internet Draft final submission cut-off by 17:00 PT (00:00 UTC).

Thanks,
Giles and Nabil

---

From: Xuxiaohu <[email-masked]>
Date: Wed, 26 Oct 2011 06:55:31 +0000

Hi,

I would like to request a time-slot for presenting IS-IS VPLS which is intended to provide a scalable layer2 service in the multi-tenant cloud data centers.

1) Draft title: draft-xu-l2vpn-vpls-isis-01 (http://tools.ietf.org/html/draft-xu-l2vpn-vpls-isis-01)
2) Presenter name: Xiaohu Xu
3) Requested duration: 15 mins

BR,
Xiaohu

发件人: [email-masked] [mailto:[email-masked]] 代表 Bitar, Nabil N
发送时间: 2011年10月24日 6:53
收件人: [email-masked]
抄送: Thomas Narten; Giles Heron; [email-masked]
主题: L2VPN Agenda Slot Call for IETF 82 - Taipei

Hi,

Thanks,
Giles and Nabil