Subject: RE: WG adoption call for draft-allan-l2vpn-spbm-evpn

From: Lizhong Jin <[email-masked]>
Date: Wed, 9 Oct 2013 17:55:16 +0800

Hi,
Support for adoption.

Lizhong
------------------------------

Message: 2
Date: Mon, 30 Sep 2013 18:51:23 +0100
From: Giles Heron <[email-masked]>
To: "[email-masked]" <[email-masked]>
Subject: WG adoption call for draft-allan-l2vpn-spbm-evpn
Message-ID: <[email-masked]>
Content-Type: text/plain; charset=us-ascii

This is a request to gauge consensus as to whether:

http://tools.ietf.org/html/draft-allan-l2vpn-spbm-evpn-04

should be accepted as an L2VPN WG draft.

please review the draft and respond to the list by Monday 14th October
with comments as to its suitability, or not, for WG adoption.

Nabil & Giles

------------------------------

---

From: Jiangyuanlong <[email-masked]>
Date: Thu, 10 Oct 2013 07:29:17 +0000

Support.

Regards,
Yuanlong

Message: 2

please review the draft and respond to the list by Monday 14th October with comments as to its suitability, or not, for WG adoption.

Nabil & Giles