Subject: BESS at IETF91: Call for presentations

From: <[email-masked]>
Date: Mon, 20 Oct 2014 06:37:51 +0000

Hi everyone,

We're pleased to have BESS meet for  the first time, during next IETF in Honolulu (the Wednesday morning).

Please send us, *before Monday 27th*, your slot presentation requests indicating draft name, presenter name, and the time needed for the presentation.

Note well that with BESS created, we will cover in BESS a few things 
that would have been presented in L2VPN in previous meetings, in 
particular E-VPN related proposals.

We have a 2.5h meeting, which is not short, but may possibly not be 
enough to satisfy all requests; we won't compensate by reducing all time slots, but we will be selective and favor topics that will most benefit from face to face time and topics which have been discussed on the list.

Martin & Thomas,
bess chairs
_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.

---

From: Haoweiguo <[email-masked]>
Date: Sat, 25 Oct 2014 01:14:09 +0000

Hi Co-chairs,
I would like to request a BESS time slot  as follows:

draft name:draft-hao-l3vpn-inter-nvo3-vpn-optionc-00  <Inter-AS Option C between NVO3 and BGP/MPLS IP VPN network>
presenter:weiguo hao
time: 10min

The draft will be posted soon.

Thanks
weiguo
________________________________________
发件人: L3VPN [[email-masked]] 代表 [email-masked] [[email-masked]]
发送时间: 2014年10月20日 14:37
收件人: [email-masked]; [email-masked]; [email-masked]
主题: BESS at IETF91: Call for presentations

Hi everyone,

Martin & Thomas,
bess chairs