Subject: [L3sm] Building the L3SM Agenda for IETF 94

From: Qin Wu <[email-masked]>
Date: Wed, 21 Oct 2015 08:00:48 +0000

Hi,
L3SM is scheduled to meet on Friday from 9am to 10:30am in Yokohama.

Friday November 6, 2015
9:00-10:30 (JST) Morning session I
Room 413
https://datatracker.ietf.org/meeting/94/agenda.html

We are planning the agenda for L3SM meeting during IETF94. The focus for us as working group to discuss is to advance L3SM service model work.

Please send chairs your requests for time slot by Friday 28rd Oct if you have issue requiring

slot to discuss or there is enough interests expressed by WG on your topic.

Also let us know if you are willing to volunteer for the minute taker or jabber scriber.

Thanks!

Qin & Adrian

---

From: "Susan Hares" <[email-masked]>
Date: Wed, 21 Oct 2015 05:35:56 -0400

Qin:

I will take notes for the L3SM meeting. 

Sue Hares 

From: L3sm [mailto:[email-masked]] On Behalf Of Qin Wu
Sent: Wednesday, October 21, 2015 4:01 AM
To: [email-masked]
Cc: [email-masked]
Subject: [L3sm] Building the L3SM Agenda for IETF 94

Hi,

Friday November 6, 2015 

Room 413

We are planning the agenda for L3SM meeting during IETF94. The focus for us
as working group to discuss is to advance L3SM service model work.

Please send chairs your requests for time slot by Friday 28rd Oct if you
have issue requiring 

Also let us know if you are willing to volunteer for the minute taker or
jabber scriber.

Thanks!

Qin & Adrian

---

From: Qin Wu <[email-masked]>
Date: Wed, 21 Oct 2015 09:40:38 +0000

Many thanks, Sue.

-Qin
发件人: Susan Hares [mailto:[email-masked]]
发送时间: 2015年10月21日 17:36
收件人: Qin Wu; [email-masked]
抄送: [email-masked]
主题: RE: [L3sm] Building the L3SM Agenda for IETF 94

Qin:

Sue Hares

From: L3sm [mailto:[email-masked]] On Behalf Of Qin Wu
Sent: Wednesday, October 21, 2015 4:01 AM
To: [email-masked]<mailto:[email-masked]>
Cc: [email-masked]<mailto:[email-masked]>
Subject: [L3sm] Building the L3SM Agenda for IETF 94

Hi,

Friday November 6, 2015

Thanks!

Qin & Adrian