Subject: RE: I-D ACTION:draft-ietf-l3vpn-l3vpn-auth-00.txt

From: Ron Bonica <[email-masked]>
Date: Mon, 08 Sep 2003 12:00:41 -0400

Folks,

This is a refresh of draft-ietf-ppvpn-l3vpn-auth. The filename has been
changed to reflect the new WG name.

                                              Ron

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]]On Behalf Of
> [email-masked]
> Sent: Monday, September 08, 2003 10:07 AM
> To: IETF-Announce:
> Cc: [email-masked]
> Subject: I-D ACTION:draft-ietf-l3vpn-l3vpn-auth-00.txt
>
>
> A New Internet-Draft is available from the on-line
> Internet-Drafts directories.
> This draft is a work item of the Layer 3 Virtual Private Networks
> Working Group of the IETF.
>
> 	Title		: CE-to-CE Member Verification for Layer 3 VPNs
> 	Author(s)	: R. Bonica et al.
> 	Filename	: draft-ietf-l3vpn-l3vpn-auth-00.txt
> 	Pages		: 9
> 	Date		: 2003-9-8
>
> This document describes a CE-based verification mechanism that PPVPN
> customers can use to detect security breaches caused by
> misconfiguration of the provider network.
>
> A URL for this Internet-Draft is:
> http://www.ietf.org/internet-drafts/draft-ietf-l3vpn-l3vpn-auth-00.txt
>
> To remove yourself from the IETF Announcement list, send a message to
> ietf-announce-request with the word unsubscribe in the body of
> the message.
>
> Internet-Drafts are also available by anonymous FTP. Login with
> the username
> "anonymous" and a password of your e-mail address. After logging in,
> type "cd internet-drafts" and then
> 	"get draft-ietf-l3vpn-l3vpn-auth-00.txt".
>
> A list of Internet-Drafts directories can be found in
> http://www.ietf.org/shadow.html
> or ftp://ftp.ietf.org/ietf/1shadow-sites.txt
>
>
> Internet-Drafts can also be obtained by e-mail.
>
> Send a message to:
> 	[email-masked].
> In the body type:
> 	"FILE /internet-drafts/draft-ietf-l3vpn-l3vpn-auth-00.txt".
>
> NOTE:	The mail server at ietf.org can return the document in
> 	MIME-encoded form by using the "mpack" utility.  To use this
> 	feature, insert the command "ENCODING mime" before the "FILE"
> 	command.  To decode the response(s), you will need "munpack" or
> 	a MIME-compliant mail reader.  Different MIME-compliant mail readers
> 	exhibit different behavior, especially when dealing with
> 	"multipart" MIME messages (i.e. documents which have been split
> 	up into multiple messages), so check your local documentation on
> 	how to manipulate these messages.
>
>
> Below is the data which will enable a MIME compliant mail reader
> implementation to automatically retrieve the ASCII version of the
> Internet-Draft.
>

---

From: [email-masked]
Date: Mon, 08 Sep 2003 10:07:10 -0400

A New Internet-Draft is available from the on-line Internet-Drafts directories.
This draft is a work item of the Layer 3 Virtual Private Networks Working Group of the IETF.

To remove yourself from the IETF Announcement list, send a message to 
ietf-announce-request with the word unsubscribe in the body of the message.

Internet-Drafts are also available by anonymous FTP. Login with the username
"anonymous" and a password of your e-mail address. After logging in,
type "cd internet-drafts" and then
	"get draft-ietf-l3vpn-l3vpn-auth-00.txt".

Send a message to:
	[email-masked].
In the body type: