Subject: RE: draft-kulmala-l3vpn-interas-option-d-02

From: Ron Bonica <[email-masked]>
Date: Thu, 13 Apr 2006 09:53:19 -0400

Folks,

So far, we have had a few interesting questions regarding this draft,
but not much explicit support for adopting it as a WG item. So, if you
would like to see this draft adopted as a WG item, please speak up in
the next eight days.

                                      Ron

---

From: "Andrew G. Malis" <[email-masked]>
Date: Tue, 18 Apr 2006 06:56:47 -0400

Ron,

I support this becoming a working group draft.

Thanks,
Andy

-----------