Subject: Re: L3VPN @IETF 74 Draft Minutes

From: Danny McPherson <[email-masked]>
Date: Wed, 1 Apr 2009 07:57:36 -0600

On Mar 31, 2009, at 7:29 PM, Kenji Kumaki wrote:

> Hi,
>
> In terms of draft-ietf-l3vpn-e2e-rsvp-te-reqts,
> I sent an email for the status of this draft to L3VPN WG on Mar 18th.

Ahh, yes:

"Last IETF, I got a lot of comments from David McDysan of verizon.
So, I will update them by the beginning of May. After that, we will
start the LC."

Thanks, looking forward to the update.

-danny

---

From: Danny McPherson <[email-masked]>
Date: Mon, 20 Apr 2009 16:47:55 -0600

On Mar 31, 2009, at 10:47 AM, Danny McPherson wrote:

> http://www.ietf.org/proceedings/09mar/minutes/l3vpn.txt

Folks,
Last call for comments on these minutes ended about
10 days ago.  I'm surprised the person indicated here,
or no one in the room, knows who this is under item
3:

"- Questioner Male from Cisco: How would this work with PIM-based  
solutions?"

Beyond that, I've got a couple corrections and plan to
post the final minutes later this week.  Last chance for
input.

Thanks!

-danny