Subject: [ldapext] Mail sent to manet

From: [email-masked]
Date: Wed, 15 May 2002 22:24:55 -0400 (EDT)

Your mail to 'manet' with the subject:

    Look,my beautiful girl friend

Is being held until the list moderator can review it for approval.

The reason it is being held:

    Only approved posters may post without moderator approval.

Either the message will get posted to the list, or you will receive
notification of the moderator's decision.

_______________________________________________
Ldapext mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ldapext

---

From: "Alexis Bor" <[email-masked]>
Date: Wed, 15 May 2002 22:40:54 -0400

Once we get this list straightened out, I am hoping that only the
moderators will get these messages.  That would help reduce the clutter.
Thanks.

-- Alexis

Alexis Bor
Directory Works, Inc.
www.directoryworks.com

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf
Of [email-masked]
Sent: Wednesday, May 15, 2002 10:25 PM
To: [email-masked]
Subject: [ldapext] Mail sent to manet