Subject: [ldapext] searchable archive?

From: "Jim Sermersheim" <[email-masked]>
Date: Thu, 24 Jun 2004 11:45:58 -0600

The archive at http://www.openldap.org/lists/ietf-ldapext/ is only
current up through April, The archive at
ftp://ftp.ietf.org/ietf-mail-archive/ldapext/ isn't very searchable.

Is there just a problem with the openldap archive that needs to be
fixed, or is it being decommissioned?

Jim

_______________________________________________
Ldapext mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ldapext

---

From: "Kurt D. Zeilenga" <[email-masked]>
Date: Thu, 24 Jun 2004 14:38:25 -0700

At 10:45 AM 6/24/2004, Jim Sermersheim wrote:
>current up through April,

I'll fix this in a bit...

>The archive at

Many of the IETF lists have search archives off of
www1.ietf.org.  Don't know if that includes the ldapext
list or not.

Kurt

---

From: "Kurt D. Zeilenga" <[email-masked]>
Date: Fri, 25 Jun 2004 07:41:02 -0700

At 10:45 AM 6/24/2004, Jim Sermersheim wrote:
>The archive at http://www.openldap.org/lists/ietf-ldapext/

I've repaired this archive, backfilling posts from the
IETF archives as needed.

Enjoy!  Kurt