Subject: Re: [ldapext] searchable archive?

From: "Jim Sermersheim" <[email-masked]>
Date: Thu, 24 Jun 2004 16:51:30 -0600

I should have mentioned that the one
https://www1.ietf.org/mailman/private/ldapext/ is empty.

>>> "Kurt D. Zeilenga" <[email-masked]> 6/24/04 3:38:25 PM >>>
At 10:45 AM 6/24/2004, Jim Sermersheim wrote:
>The archive at http://www.openldap.org/lists/ietf-ldapext/ is only
>current up through April,

I'll fix this in a bit...

>The archive at
>ftp://ftp.ietf.org/ietf-mail-archive/ldapext/ isn't very searchable.

Many of the IETF lists have search archives off of
www1.ietf.org.  Don't know if that includes the ldapext
list or not.

Kurt 

_______________________________________________
Ldapext mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ldapext

---

From: Mark Smith <[email-masked]>
Date: Fri, 25 Jun 2004 10:07:37 -0400

>https://www1.ietf.org/mailman/private/ldapext/ is empty.

For some reason archiving was disabled.  I just enabled it and made the 
archive public.  It is here now:

http://www1.ietf.org/pipermail/ldapext/

There are some older messages there, although it is incomplete (for 
example, the recent chaining discussion is not in the archive).

-Mark