Subject: [ledbat] Review/comments - draft-penno-ledbat-app-practices-recommendation-00

From: Murari Sridharan <[email-masked]>
Date: Mon, 23 Mar 2009 10:44:52 -0700

Attached find my review/comments for the app practices draft.

Thanks

---

From: Gorry Fairhurst <[email-masked]>
Date: Mon, 23 Mar 2009 12:33:44 -0700

Can you post a version as text comments (or a PDF), to ensure everyone 
can read this?

Nest wishes,

Gorry

Murari Sridharan wrote:
> ------------------------------------------------------------------------
> 
> _______________________________________________
> ledbat mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ledbat

---

From: Murari Sridharan <[email-masked]>
Date: Mon, 23 Mar 2009 12:42:14 -0700

Apologize for that. Attached pdf

-----Original Message-----
From: Gorry Fairhurst [mailto:[email-masked]] 
Sent: Monday, March 23, 2009 12:34 PM
To: Murari Sridharan
Cc: [email-masked]; [email-masked]; [email-masked]; [email-masked]
Subject: Re: [ledbat] Review/comments - draft-penno-ledbat-app-practices-recommendation-00

Nest wishes,

Gorry