Subject: [lemonade] LEMONADE profile

From: "Glenn Parsons" <[email-masked]>
Date: Mon, 24 Oct 2005 12:10:33 -0400

Alexey said:

Status of draft-ietf-lemonade-profile:
Most work is done, 2 open issues:
1). Should the IMAP IDLE extension be included in Profile Phase 1?
2). Should the IMAP $Forwarded keyword
 a). be described in profile
  and
 b). be part of Phase 1?

At London we were planning to initiate a WG last call on the profile
today...

I think we should go ahead with the noted issues included.  Would you
agree?

Glenn.

_______________________________________________
lemonade mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/lemonade

---

From: Alexey Melnikov <[email-masked]>
Date: Mon, 24 Oct 2005 17:29:59 +0100

>I think we should go ahead with the noted issues included.  Would you
That would certainly be Ok with me.