Subject: [lemonade] Nit on lemonade-deployments-03

From: "Burger, Eric" <[email-masked]>
Date: Mon, 10 Jul 2006 15:58:54 -0400

I would offer we require networks that advertise TCP to conform with STD
7 (TCP) as something that folks MUST do (section 4.2).

_______________________________________________
lemonade mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/lemonade

---

From: Randall Gellens <[email-masked]>
Date: Mon, 10 Jul 2006 18:35:55 -0700

>  7 (TCP) as something that folks MUST do (section 4.2).

Do we need to say this?  I'd hope this, at least, would be obvious.

What would the wording be?  (For example, what is "advertise TCP"?)

-- 
Randall Gellens
Opinions are personal;    facts are suspect;    I speak for myself only
-------------- Randomly-selected tag: ---------------
yoin (yoh-EEN; Japanese; noun): experiential reverberation that
continues to move one long after the initial external stimulus
has ceased.