Subject: [lemonade] More on CONVERT

From: Peter Coates <[email-masked]>
Date: Thu, 20 Sep 2007 09:52:05 -0700

_______________________________________________
lemonade mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/lemonade
Supplemental Web Site:
http://www.standardstrack.com/ietf/lemonade

---

From: Peter Coates <[email-masked]>
Date: Thu, 20 Sep 2007 10:13:21 -0700

Twice outlook just ate my text.

CONVERTERROR needs to carry descriptive text.  there may be several failures and
even some successes all in the same command.  the tagged NO is not the place for
the error text.

The original message had examples and reasoning.  but once is enough.

Peter

  _____  

From: Peter Coates [mailto:[email-masked]] 
Sent: September 20, 2007 09:52
To: 'Alexey Melnikov'; [email-masked]'
Subject: More on CONVERT