Subject: [LOOPS] Note taker for today's LOOPS session

From: Spencer Dawkins at IETF <[email-masked]>
Date: Mon, 22 Jul 2019 05:45:13 -0400

Dear LOOPers and interested parties,

Ole and I will need a note taker and a jabber monitor for this morning's
LOOPS session.

The role of the note taker is to capture major points during the session.

The role of the jabber monitor is to relay questions and the results of
hums from remote participants.

If you care about the results of this BOF, and don't expect to be spending
all your time standing in line at the mikes, please consider serving the
community in this way!

Spencer

---

From: "Chenlijuan (Rachel)" <[email-masked]>
Date: Mon, 22 Jul 2019 11:34:20 +0000

Hi Spencer
I can monitor the jabber for loops meeting.

Rachel Chen

--------------------------------------------------
陈丽娟 Rachel
Mobile: +86-18114033621<tel:+86-18114033621>
Email: [email-masked]<mailto:[email-masked]>
发件人：Spencer Dawkins at IETF <[email-masked]>
收件人：[email-masked] <[email-masked]>
时间：2019-07-22 05:45:50
主 题：[LOOPS] Note taker for today's LOOPS session

Ole and I will need a note taker and a jabber monitor for this morning's LOOPS session.

The role of the jabber monitor is to relay questions and the results of hums from remote participants.

If you care about the results of this BOF, and don't expect to be spending all your time standing in line at the mikes, please consider serving the community in this way!

Spencer

---

From: Spencer Dawkins at IETF <[email-masked]>
Date: Mon, 22 Jul 2019 15:26:14 -0400

Hi, Rachel,

Thank you for that!

Spencer

On Mon, Jul 22, 2019 at 7:34 AM Chenlijuan (Rachel) <[email-masked]>
wrote:

> Mobile: +86-18114033621
> Email: [email-masked]
> *发件人：*Spencer Dawkins at IETF <[email-masked]>
> *收件人：[email-masked] <[email-masked]>
> *时间：*2019-07-22 05:45:50
> *主 题：*[LOOPS] Note taker for today's LOOPS session
>