Subject: [Lsr] LSR Working Group Last Call for "OSPFv3 Extensions for Segment Routing" - draft-ietf-ospf-ospfv3-segment-routing-extensions-13

From: "Acee Lindem (acee)" <[email-masked]>
Date: Wed, 23 May 2018 15:03:49 +0000

This begins an LSR WG last call for the subject draft. Please send your
comments to this list prior to 12:00 AM GMT, June 7th, 2018.
Thanks,
Acee and Chris

---

From: Jeff Tantsura <[email-masked]>
Date: Wed, 23 May 2018 23:52:57 +0200

Support as co-author

Regards,
Jeff

> On May 23, 2018, at 17:03, Acee Lindem (acee) <[email-masked]> wrote:
> 
> _______________________________________________
> Lsr mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/lsr

---

From: Peter Psenak <[email-masked]>
Date: Thu, 24 May 2018 09:23:45 +0200

Support as co-author.

Peter

---

From: stefano previdi <[email-masked]>
Date: Thu, 24 May 2018 09:40:27 +0200

I support the publication of this draft.

Thanks.
s.

> On May 23, 2018, at 5:03 PM, Acee Lindem (acee) <[email-masked]> wrote:
>

---

From: Dirk Goethals <[email-masked]>
Date: Thu, 24 May 2018 09:50:40 +0200

support.

Regards,

Dirk

Op 23/05/2018 om 17:03 schreef Acee
Lindem (acee):

This begins
an LSR WG last call for the subject draft. Please send your

comments to
this list prior to 12:00 AM GMT, June 7th, 2018.

Thanks,

Acee and
Chris

---

From: Lizhenbin <[email-masked]>
Date: Thu, 24 May 2018 14:01:12 +0000

Support.

Best Regards,
Zhenbin (Robin)