Subject: [Lsr] IPR Call for "YANG Data Model for OSPF Protocol" - draft-ietf-ospf-yang-17

From: "Acee Lindem (acee)" <[email-masked]>
Date: Mon, 5 Nov 2018 09:36:02 +0000

Authors and Contributors,

Please confirm that any and all appropriate IPR disclosures required for full conformance with the provisions of BCP 78 and BCP 79 have already been filed. If not, explain why? Each author/contributor should respond explicitly to this list.

Thanks,
Acee

---

From: Dean Bogdanovic <[email-masked]>
Date: Mon, 5 Nov 2018 16:59:53 +0700

I’m not aware of any IPR associated with this document.

Dean

> On Nov 5, 2018, at 4:36 PM, Acee Lindem (acee) <[email-masked]> wrote:
>