Subject: [Lsr] Side meeting: Flooding reduction

From: [email-masked]
Date: Wed, 7 Nov 2018 10:00:43 +0700

Hi all,

I would like to invite all interested parties to a side meeting to discuss (and resolve) our direction on the LSR flooding proposals.

Time: 9am Friday, Nov. 9
Location: Boromphimarn 3

Please RSVP unicast to me. 

If I don’t see a critical mass of responses within 24 hours, I will mail out a cancellation.  Otherwise, the meeting is on.

Thanks,
Tony

---

From: [email-masked]
Date: Thu, 8 Nov 2018 16:32:21 +0700

Folks,

I’m sorry to say that we weren’t able to achieve critical mass.

Meeting canceled.

Tony

> On Nov 7, 2018, at 10:00 AM, [email-masked] wrote:
> 
> 
> Hi all,
>