Subject: [Lsr] IPR Call for "YANG Data Model for OSPF Protocol" - draft-ietf-ospf-yang-17

From: "Acee Lindem (acee)" <[email-masked]>
Date: Mon, 12 Nov 2018 23:06:43 +0000

Authors and Contributors,

Please confirm that any and all appropriate IPR disclosures required for full conformance with the provisions of BCP 78 and BCP 79 have already been filed. If not, explain why? Each author/contributor should respond explicitly to this list.

Thanks,
Acee

---

From: Kiran K <[email-masked]>
Date: Mon, 12 Nov 2018 19:00:52 -0600

Hi
I'm not aware of any IPRs associated with this document.
Thanks
Kiran

On Mon, Nov 12, 2018 at 5:06 PM Acee Lindem (acee) <[email-masked]> wrote:

> Please confirm that any and all appropriate IPR disclosures required for
> full conformance with the provisions of BCP 78 and BCP 79 have already been
> filed. If not, explain why? Each author/contributor should respond
> explicitly to this list.
>
>
>
> Thanks,
> Acee
>