Subject: [Lsr] [Editorial Errata Reported] RFC9013 (6576)

From: RFC Errata System <[email-masked]>
Date: Fri, 7 May 2021 13:12:02 -0700 (PDT)

The following errata report has been submitted for RFC9013,
"OSPF Advertisement of Tunnel Encapsulations".

--------------------------------------
You may review the report below and at:
https://www.rfc-editor.org/errata/eid6576

--------------------------------------
Type: Editorial
Reported by: Sabrina Tanamal <[email-masked]>

Section: 7.2

Original Text
-------------
| 3           | Endpoint             | RFC 9013            |

Corrected Text
--------------
| 3           | Tunnel Egress Endpoint| RFC 9013           |

Notes
-----
The description of value 3 should have been updated to match updates throughout the text.

Instructions:
-------------
This erratum is currently posted as "Reported". If necessary, please
use "Reply All" to discuss whether it should be verified or
rejected. When a decision is reached, the verifying party  
can log in to change the status and edit the report, if necessary. 

--------------------------------------
RFC9013 (draft-ietf-ospf-encapsulation-cap-09)
--------------------------------------
Title               : OSPF Advertisement of Tunnel Encapsulations
Publication Date    : April 2021
Author(s)           : X. Xu, Ed., B. Decraene, Ed., R. Raszuk, L. Contreras, L. Jalil
Category            : PROPOSED STANDARD
Source              : Open Shortest Path First IGP
Area                : Routing
Stream              : IETF
Verifying Party     : IESG

---

From: John Scudder <[email-masked]>
Date: Fri, 7 May 2021 22:18:50 +0000

Hi All,

Unless there’s any objection I’ll mark this Verified on Monday. 

—John

> On May 7, 2021, at 4:12 PM, RFC Errata System <[email-masked]> wrote:
> 
> [External Email. Be cautious of content]
> 
> 
> https://urldefense.com/v3/__https://www.rfc-editor.org/errata/eid6576__;!!NEt6yMaO-gk!Rhe_tdAfPM4yq0DnMc7fIjPvXhJ3jFST7If7wgA9HbWqM5FArE48xQjtcoY25g$
>