Subject: [Lsr] WG Last Call fo "IS-IS Flood Reflection" -draft-ietf-lsr-isis-flood-reflection-05

From: "Acee Lindem (acee)" <[email-masked]>
Date: Mon, 22 Nov 2021 19:47:27 +0000

This begins the WG Last for draft-ietf-lsr-isis-flood-reflection-05. Please post your support or objection to this list by 12:00 AM UTC on Dec 14th , 2021. Also please post your comments on the draft. I’m allowing as extra week as I like to get some additional reviews – although my comments have been addressed.

Thanks,
Acee

---

From: Jeff Tantsura <[email-masked]>
Date: Mon, 22 Nov 2021 22:08:07 -0500

Yes/support

Cheers,
Jeff

> On Nov 22, 2021, at 14:47, Acee Lindem (acee) <acee=[email-masked]> wrote:
> 
> 
> _______________________________________________
> Lsr mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/lsr

---

From: Parag Kaneriya <[email-masked]>
Date: Tue, 23 Nov 2021 09:08:51 +0000

I support this Draft.

Regards
Parag

From: Lsr <[email-masked]> On Behalf Of Acee Lindem (acee)
Sent: Tuesday, November 23, 2021 1:17 AM
To: [email-masked]
Subject: [Lsr] WG Last Call fo "IS-IS Flood Reflection" -draft-ietf-lsr-isis-flood-reflection-05

[External Email. Be cautious of content]

Thanks,
Acee

---

From: <[email-masked]>
Date: Thu, 25 Nov 2021 17:25:09 +0800 (CST)

Support the publishment of this draft. 
Thanks,
Sandy

------------------原始邮件------------------
发件人：AceeLindem(acee)
收件人：[email-masked];
日 期 ：2021年11月23日 03:48
主 题 ：[Lsr] WG Last Call fo "IS-IS Flood Reflection" -draft-ietf-lsr-isis-flood-reflection-05
_______________________________________________
Lsr mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/lsr