Subject: Re: [Lsr] WG Last Call fo "IS-IS Flood Reflection" -draft-ietf-lsr-isis-flood-reflection-05

From: "Acee Lindem (acee)" <[email-masked]>
Date: Tue, 23 Nov 2021 16:42:02 +0000

Speaking as a WG member:

I support publication of this experimental extension to IS-IS.
Thanks,
Acee

From: Lsr <[email-masked]> on behalf of "Acee Lindem (acee)" <acee=[email-masked]>
Date: Monday, November 22, 2021 at 2:48 PM
To: "[email-masked]" <[email-masked]>
Subject: [Lsr] WG Last Call fo "IS-IS Flood Reflection" -draft-ietf-lsr-isis-flood-reflection-05

This begins the WG Last for draft-ietf-lsr-isis-flood-reflection-05. Please post your support or objection to this list by 12:00 AM UTC on Dec 14th , 2021. Also please post your comments on the draft. I’m allowing as extra week as I like to get some additional reviews – although my comments have been addressed.

Thanks,
Acee

---

From: Tony Przygienda <[email-masked]>
Date: Wed, 24 Nov 2021 20:31:21 +0100

+1 as co-author

On Tue, Nov 23, 2021 at 5:42 PM Acee Lindem (acee) <acee=
[email-masked]> wrote:

> *From: *Lsr <[email-masked]> on behalf of "Acee Lindem (acee)"
> <acee=[email-masked]>
> *Date: *Monday, November 22, 2021 at 2:48 PM
> *To: *"[email-masked]" <[email-masked]>
> *Subject: *[Lsr] WG Last Call fo "IS-IS Flood Reflection"
> -draft-ietf-lsr-isis-flood-reflection-05
>
>
>
> This begins the WG Last for draft-ietf-lsr-isis-flood-reflection-05.
> Please post your support or objection to this list by 12:00 AM UTC on Dec 14th
> , 2021. Also please post your comments on the draft. I’m allowing as extra
> week as I like to get some additional reviews – although my comments have
> been addressed.
>
>
>
> Thanks,
> Acee
>
>
> _______________________________________________
> Lsr mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/lsr
>