Subject: [Lsvr] WGLC for draft-ietf-lsvr-bgp-spf-03 (to end December 17, 2018)

From: "Van De Velde, Gunter (Nokia - BE/Antwerp)" <[email-masked]>
Date: Mon, 3 Dec 2018 13:38:56 +0000

Hi All,

The LSVR WG starts a working group last call for "draft-ietf-lsvr-bgp-spf-03". Please send your comments to the list before Monday December 17.

https://datatracker.ietf.org/doc/draft-ietf-lsvr-bgp-spf/

Authors, please reply indicating if you're aware of any relevant IPR. Thanks.

Brgds,
Gunter & Victor
LSVR WG co-chairs

---

From: "Henderickx, Wim (Nokia - BE/Antwerp)" <[email-masked]>
Date: Mon, 3 Dec 2018 20:58:44 +0000

Not aware about IPR related to this draft

From: Gunter VAN DE VELDE <[email-masked]>
Date: Monday, 3 December 2018 at 08:39
To: "[email-masked]" <[email-masked]>
Cc: Victor Kuarsingh <[email-masked]>, "[email-masked]" <[email-masked]>
Subject: WGLC for draft-ietf-lsvr-bgp-spf-03 (to end December 17, 2018)
Resent-From: <[email-masked]>
Resent-To: <[email-masked]>, <[email-masked]>, <[email-masked]>, <[email-masked]>
Resent-Date: Monday, 3 December 2018 at 08:39

Hi All,

The LSVR WG starts a working group last call for “draft-ietf-lsvr-bgp-spf-03”. Please send your comments to the list before Monday December 17.

Brgds,
Gunter & Victor
LSVR WG co-chairs

---

From: "Acee Lindem (acee)" <[email-masked]>
Date: Mon, 3 Dec 2018 21:54:44 +0000

All,
I’m not aware of any IPR associated with the draft.
Thanks,
Acee

From: Gunter Van de Velde <[email-masked]>
Date: Monday, December 3, 2018 at 8:39 AM
To: "[email-masked]" <[email-masked]>
Cc: Victor Kuarsingh <[email-masked]>, "[email-masked]" <[email-masked]>
Subject: WGLC for draft-ietf-lsvr-bgp-spf-03 (to end December 17, 2018)
Resent-From: <[email-masked]>
Resent-To: Keyur Patel <[email-masked]>, Acee Lindem <[email-masked]>, Shawn Zandi <[email-masked]>, Wim Henderickx <[email-masked]>
Resent-Date: Monday, December 3, 2018 at 8:39 AM

Hi All,

Brgds,
Gunter & Victor
LSVR WG co-chairs

---

From: Keyur Patel <[email-masked]>
Date: Mon, 3 Dec 2018 22:15:04 +0000

+1. I am not aware of any IPR associated with the draft.

Regards,
Keyur

From: "Acee Lindem (acee)" <[email-masked]>
Date: Monday, December 3, 2018 at 1:54 PM
To: "Van De Velde, Gunter (Nokia - BE/Antwerp)" <[email-masked]>, "[email-masked]" <[email-masked]>
Cc: Victor Kuarsingh <[email-masked]>, "[email-masked]" <[email-masked]>
Subject: Re: WGLC for draft-ietf-lsvr-bgp-spf-03 (to end December 17, 2018)
Resent-From: <[email-masked]>
Resent-To: <[email-masked]>, <[email-masked]>, Shawn Zandi <[email-masked]>, <[email-masked]>
Resent-Date: Monday, December 3, 2018 at 1:54 PM

All,

Hi All,

Brgds,
Gunter & Victor
LSVR WG co-chairs

---

From: "Van De Velde, Gunter (Nokia - BE/Antwerp)" <[email-masked]>
Date: Mon, 24 Dec 2018 09:15:19 +0000

Hi All, draft editors,

>From the WGLC process some technologic aspects were discovered with draft draft-ietf-lsvr-bgp-spf-03 that need further constructive discussion. Draft draft-ietf-lsvr-bgp-spf-03 is returned to WG for further processing.

Kind regards,
Gunter Van de Velde
LSVR co-chair

Get Outlook for iOS<https://aka.ms/o0ukef>
________________________________
From: Van De Velde, Gunter (Nokia - BE/Antwerp) <[email-masked]>
Sent: Monday, December 3, 2018 2:38 PM
To: [email-masked]
Cc: Victor Kuarsingh; [email-masked]
Subject: WGLC for draft-ietf-lsvr-bgp-spf-03 (to end December 17, 2018)

Hi All,

Brgds,
Gunter & Victor
LSVR WG co-chairs