Subject: [Ltru] Matching draft?

From: "Doug Ewell" <[email-masked]>
Date: Sat, 5 Nov 2005 14:02:23 -0800

What additional work needs to be done on the matching draft before it is 
ready for WG Last Call?  Are there any outstanding questions on it?

I haven't seen any traffic on this list related to the matching draft 
for about three weeks, and that was just a matter of ABNF reformatting.

--
Doug Ewell
Fullerton, California, USA
http://users.adelphia.net/~dewell/

_______________________________________________
Ltru mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ltru

---

From: "Doug Ewell" <[email-masked]>
Date: Wed, 9 Nov 2005 15:46:58 -0800

For the record, I have no objections to the matching draft as it 
currently stands.