Subject: Re: [Ltru] Macrolanguage usage

From: "Doug Ewell" <[email-masked]>
Date: Sat, 24 May 2008 12:41:11 -0600

Part of my message was garbled in the Digest, probably because some 
piece of software doesn't properly escape the word "From" when it starts 
a paragraph.  So to repeat the garbled part:

> Leif Halvard Silli <lhs at malform dot no> wrote:
>
>> Doesn't Cantonese users understand Mandarin?
>
> From what I've heard, in terms of spoken language: absolutely not.

--
Doug Ewell  *  Arvada, Colorado, USA  *  RFC 4645  *  UTN #14
http://www.ewellic.org
http://www1.ietf.org/html.charters/ltru-charter.html
http://www.alvestrand.no/mailman/listinfo/ietf-languages  ˆ

_______________________________________________
Ltru mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ltru

---

From: Leif Halvard Silli <[email-masked]>
Date: Sun, 25 May 2008 11:26:51 +0200

> > From what I've heard, in terms of spoken language: absolutely not.

So in terms of written language, the answer is "very often so." And as I 
read Mark, his focus is primarely the written World Wide Web.
-- 
leif halvard silli
_______________________________________________
Ltru mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ltru