Subject: Re: [Ltru] Questions before submitting draft-4645bis-05

From: "Doug Ewell" <[email-masked]>
Date: Wed, 7 May 2008 00:37:36 -0600

Based on a small sample of input, the group's preference seems to be NOT 
to add the comment to 'kha' cross-referencing it to 'lyg', and NOT to 
change the deprecated status of 'FX'.  I'll submit the draft 
accordingly.

--
Doug Ewell  *  Arvada, Colorado, USA  *  RFC 4645  *  UTN #14
http://www.ewellic.org
http://www1.ietf.org/html.charters/ltru-charter.html
http://www.alvestrand.no/mailman/listinfo/ietf-languages  ˆ

_______________________________________________
Ltru mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ltru

---

From: "Debbie Garside" <[email-masked]>
Date: Wed, 7 May 2008 08:29:33 +0100

Hi Doug

I am not sure that I agree here.  A few days ago you said you were
submitting with the comment.  I don't remember seeing anyone against it.

best

Debbie

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On
> Behalf Of Doug Ewell
> Sent: 07 May 2008 07:38
> To: LTRU Working Group
> Subject: Re: [Ltru] Questions before submitting draft-4645bis-05
>
> Based on a small sample of input, the group's preference
> seems to be NOT to add the comment to 'kha' cross-referencing
> it to 'lyg', and NOT to change the deprecated status of 'FX'.
>  I'll submit the draft accordingly.
>
> --
> http://www.alvestrand.no/mailman/listinfo/ietf-languages  ^
>