Subject: [Ltru] rfc4646bis-18 Latg?

From: "Randy Presuhn" <[email-masked]>
Date: Sun, 2 Nov 2008 02:42:41 -0700

Hi -

As a technical contributor...

The example "de-Latg-1996" appears.
Wouldn't "de-Latf-1996" be less bizarre?

This is spectacularly minor...

Randy

_______________________________________________
Ltru mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ltru

---

From: "Phillips, Addison" <[email-masked]>
Date: Sun, 2 Nov 2008 16:31:51 -0800

(editor hat ON)

DONE.

Addison Phillips
Globalization Architect -- Lab126

Internationalization is not a feature.
It is an architecture.

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On
> Behalf Of Randy Presuhn
> Sent: Sunday, November 02, 2008 1:43 AM
> To: LTRU Working Group
> Subject: [Ltru] rfc4646bis-18 Latg?
> 
> Hi -
>