Subject: [Ltru] draft-21 mod: change ref from 2434 to 5226

From: "Phillips, Addison" <[email-masked]>
Date: Sun, 8 Feb 2009 09:20:09 -0800

[this is the first email reporting changes between the current official draft, which is draft-20, and the editor copy, which is draft-21]

Issue: update reference from RFC 2434 to RFC 5226

Resolution: completed in draft-21; 2434 was obsolete by 5226

Addison Phillips
Globalization Architect -- Lab126

Internationalization is not a feature.
It is an architecture.

---

From: "Randy Presuhn" <[email-masked]>
Date: Tue, 10 Feb 2009 13:32:25 -0800

Hi -

This was assigned issue #1.

Randy

----- Original Message ----- 
> From: "Phillips, Addison" <[email-masked]>
> To: "LTRU Working Group" <[email-masked]>
> Sent: Sunday, February 08, 2009 9:20 AM
> Subject: [Ltru] draft-21 mod: change ref from 2434 to 5226
>
> _______________________________________________
> Ltru mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ltru

---

From: "Randy Presuhn" <[email-masked]>
Date: Thu, 12 Feb 2009 12:04:06 -0800

Hi -

As co-chair:
Seeing no further comment, we'll accept the editor's
proposed resolution.  I've closed this report.

To see all reports, including closed ones, use:
http://trac.tools.ietf.org/wg/ltru/trac/report/6

Randy