Subject: Re: [Ltru] Issue #4: "different from" issue

From: CE Whitehead <[email-masked]>
Date: Mon, 16 Feb 2009 12:01:28 -0500

Hi!

Back to section 1, par. 3:

   "Standards, protocols, and applications that reference this document
   normatively but apply different rules to the ones given in this
   section MUST specify how language tag selection varies from the
   guidelines given here."

I thought the issue tracker for issue 4 said "different to" would be replaced by the more widely used "different from"??
(http://www.ietf.org/mail-archive/web/ltru/current/msg12171.html)

I don't see this change in the text draft (http://www.inter-locale.com/ID/draft-ietf-ltru-4646bis-21.txt).

(Otherwise looks really nice but I've just glanced at it.)

Thanks!

--C. E. Whitehead
[email-masked]

---

From: "Randy Presuhn" <[email-masked]>
Date: Mon, 16 Feb 2009 17:13:37 -0800

Hi -

As co-chair: the editors are requested to make the agreed change.

Randy

----- Original Message ----- 
From: "CE Whitehead" <[email-masked]>
To: <[email-masked]>
Sent: Monday, February 16, 2009 9:01 AM
Subject: Re: [Ltru] Issue #4: "different from" issue

Hi!

Thanks!

--C. E. Whitehead
[email-masked]

--------------------------------------------------------------------------------

> _______________________________________________
> Ltru mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ltru
>