Subject: [Ltru] editor's copy on inter-locale updated

From: "Phillips, Addison" <[email-masked]>
Date: Sun, 8 Feb 2009 10:22:57 -0800

Addison Phillips
Globalization Architect -- Lab126

Internationalization is not a feature.
It is an architecture.

---

From: Mark Davis <[email-masked]>
Date: Sun, 8 Feb 2009 11:18:13 -0800

thanks for all your work. Is the diff up to date also?

Mark

On Sun, Feb 8, 2009 at 10:22, Phillips, Addison <[email-masked]> wrote:

> _______________________________________________
> Ltru mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ltru
>

---

From: "Phillips, Addison" <[email-masked]>
Date: Sun, 8 Feb 2009 11:19:06 -0800

Hi Mark,

The diff is generated when you click the link, so, yes it is.

I have not placed a static diff on the site at this time.

Addison

Addison Phillips

From: [email-masked] [mailto:[email-masked]] On Behalf Of Mark Davis
Sent: Sunday, February 08, 2009 11:18 AM
To: Phillips, Addison
Cc: [email-masked]
Subject: Re: [Ltru] editor's copy on inter-locale updated

Mark

On Sun, Feb 8, 2009 at 10:22, Phillips, Addison <[email-masked]<mailto:[email-masked]>> wrote:

Addison Phillips

_______________________________________________
Ltru mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/ltru

---

From: Mark Davis <[email-masked]>
Date: Sun, 8 Feb 2009 11:24:54 -0800

All looks good to me.

Mark

On Sun, Feb 8, 2009 at 11:19, Phillips, Addison <[email-masked]> wrote:

> *From:* [email-masked] [mailto:[email-masked]] *On
> Behalf Of *Mark Davis
> *Sent:* Sunday, February 08, 2009 11:18 AM
> *To:* Phillips, Addison
> *Cc:* [email-masked]
> *Subject:* Re: [Ltru] editor's copy on inter-locale updated
>
>
>

---

From: Martin Duerst <[email-masked]>
Date: Mon, 09 Feb 2009 10:47:37 +0900

For everybody's information, this is
http://www.inter-locale.com/ID/draft-ietf-ltru-4646bis-21.txt,
and a diff is available at
http://tools.ietf.org/tools/rfcdiff/rfcdiff.pyht?url1=http://www.inter-locale.com/ID/draft-ietf-ltru-4646bis-20.txt&url2=http://www.inter-locale.com/ID/draft-ietf-ltru-4646bis-21.txt

Unless somebody actively disagrees (by sending a mail to the list),
we (the chairs) will take all the issues posted today as accepted
in the way they have been proposed by the editors.

Regards,    Martin.

>Internationalization is not a feature.

#-#-#  Martin J. Du"rst, Assoc. Professor, Aoyama Gakuin University
#-#-#  http://www.sw.it.aoyama.ac.jp       mailto:[email-masked]