Subject: [Lwip] Agenda for IETF88

From: "Cao Zhen \(CZ\)" <[email-masked]>
Date: Wed, 23 Oct 2013 15:26:18 +0200

Hi All

Please check the agenda to see if that’s appropriate for everything. Let me know if you need any changes. 

http://www.ietf.org/proceedings/88/agenda/agenda-88-lwig

Thanks,

zhen

---

From: "Kovatsch Matthias" <[email-masked]>
Date: Thu, 31 Oct 2013 19:43:08 +0000

Dear Zhen

I am confused that draft-kovatsch-lwig-coap-01 was scheduled. As written earlier, I did not receive any comments or updates from the other authors and did not have the time to improve on my sections. There is basically no status update to report.

With the changes to –observe and –block, there will probably be some major updates for IETF 89, though.

Best regards
Matthias

From: [email-masked] [mailto:[email-masked]] On Behalf Of Cao Zhen (CZ)
Sent: Mittwoch, 23. Oktober 2013 15:26
To: [email-masked]
Subject: [Lwip] Agenda for IETF88

Hi All

Thanks,
zhen