Subject: [Lwip] support adoption of draft-hex-lwig-energy-efficient-02

From: "majunfeng" <[email-masked]>
Date: Mon, 2 Dec 2013 12:39:41 +0800

Hi,all:

This draft is very helpful to guide the implementation for light weight OS with energy efficient. So support it .

Best Regards.      

Junfeng Ma

 2013-12-02

Internet Center
Institute of Communication Standards Research China Academy of Telecommunication Research, MIIT
Building B, No.52 HuaYuanBei Rd. Beijing, P.R.China 100191
Mail: [email-masked]
      [email-masked]
Tel: 86-10-62300059
Fax: 86-10-62300094

---

From: "Liu, Shu@RITT" <[email-masked]>
Date: Tue, 3 Dec 2013 09:37:24 +0800

+1
support

Liu, Shu

2013/12/2 majunfeng <[email-masked]>

> _______________________________________________
> Lwip mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/lwip
>