Subject: [Lwip] Fwd: WebEx meeting info: How to Select Hardware for IoT Systems?

From: Hannes Tschofenig <[email-masked]>
Date: Thu, 11 Sep 2014 16:39:57 +0200

Hi all,

here is the webex information for our conference call tomorrow.
We am looking forward to an interesting discussion.

Ciao
Hannes & Kepeng

-----------------------

*How to Select Hardware for IoT Systems?*
Friday, September 12, 2014
1:00 pm  |  GMT Summer Time (London, GMT+01:00)  |  1 hr

Join WebEx meeting
https://ietf.webex.com/ietf/j.php?MTID=m1b9d0bcee385ebb169b4fb5631b7ab53

Meeting number: 	642 573 373
Meeting password: 	foobar

Join by phone:
+1-877-668-4493* Call-in toll free number (US/Canada)
+1-650-479-3208* Call-in toll number (US/Canada)
Access code: 642 573 373

Toll-free calling restrictions:
http://www.webex.com/pdf/tollfree_restrictions.pdf

Add this meeting to your calendar:
https://ietf.webex.com/ietf/j.php?MTID=m5e23b4523c843310775c5e9c55f2f8e4

Can't join the meeting? Contact support:
https://ietf.webex.com/ietf/mc

---

From: Zhen Cao <[email-masked]>
Date: Fri, 12 Sep 2014 12:28:02 +0200

Hello Hannes,

Thanks for the message. I am going to join this discussion.

On Thu, Sep 11, 2014 at 4:39 PM, Hannes Tschofenig <
[email-masked]> wrote:

> _______________________________________________
> Lwip mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/lwip
>
>

---

From: "Farley, Rick" <[email-masked]>
Date: Fri, 12 Sep 2014 16:07:11 +0000

Would you be able to share any of the materials discussed ?

Thanks,
Richard

From: Lwip [mailto:[email-masked]] On Behalf Of Zhen Cao
Sent: Friday, September 12, 2014 3:28 AM
To: Hannes Tschofenig
Cc: [email-masked]
Subject: Re: [Lwip] Fwd: WebEx meeting info: How to Select Hardware for IoT Systems?

Hello Hannes,

On Thu, Sep 11, 2014 at 4:39 PM, Hannes Tschofenig <[email-masked]<mailto:[email-masked]>> wrote:

Hi all,

Ciao
Hannes & Kepeng

-----------------------

Join WebEx meeting

Join by phone:
+1-877-668-4493<tel:%2B1-877-668-4493>* Call-in toll free number (US/Canada)
+1-650-479-3208<tel:%2B1-650-479-3208>* Call-in toll number (US/Canada)
Access code: 642 573 373

_______________________________________________
Lwip mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/lwip