Subject: [magma] RP selection

From: "Qin Ke" <[email-masked]>
Date: Fri, 7 Jul 2006 14:25:20 +0800

Dear folks:

Can any one tell me how to choose and change RP in PIM-SM? Are there any documents describle these principles detailedly?
Thank you in advance! 

					Sheva
　　　　　　　　[email-masked]
　　　　　　　　　　2006-07-07
_______________________________________________
magma mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/magma

---

From: John Zwiebel <[email-masked]>
Date: Fri, 7 Jul 2006 09:06:59 -0700

On Jul 6, 2006, at 11:25 PM, Qin Ke wrote:

> Dear folks:
>
> Can any one tell me how to choose and change RP in PIM-SM? Are  
> there any documents describle these principles detailedly?

Since the RP is configured on the router, you probably want to look
at your router vendors configuration manuals.