Subject: ns windows installtion

From: Sid Takkella <[email-masked]>
Date: Mon, 21 Sep 1998 17:50:48 -0500

hi:

i am trying to install ns-2 on win95. i have downloaded all the required files.  when i ran

nmake /f makefile.vc  

in /ns-2 directory, it stops saying that it cannot find "makefile.win" file.  I could'nt find this file either when i tried using "find" command.  where is this "makefile.win" file supposed to exist. any help will be appreciated. Is there a detailed installation procedure for ns-2 on windows95 available anywhere?

thanks
Sid

---

From: Ken Carlberg <[email-masked]>
Date: Tue, 22 Sep 1998 08:01:45 -0400

> i am trying to install ns-2 on win95.

you'll probably get a faster response if you direct your question
to the NS mailing list.   the following url will provide information 
on the list as well as a pointer to existing archives:

	http://www-mash.CS.Berkeley.EDU/ns/ns-lists.html

regards,

-ken