Subject: Master's thesis

From: Tony Larsson <[email-masked]>
Date: Wed, 31 Mar 1999 09:14:58 +0200

My master's thesis is now available online.
I presented results from the thesis at the IETF meeting in Minneapolis.

An abstract and a link to the pdf file can be found here:
http://epubl.luth.se/1402-1617/1998/362/index.html

Direct link to the pdf file:
http://epubl.luth.se/1402-1617/1998/362/LTU-EX-98362-SE.pdf

Regards

/Tony

---

From: Joe Macker <[email-masked]>
Date: Wed, 31 Mar 1999 09:56:22 -0500

Tony:
This is great!  Thanks for again for presenting and putting this up.

Is it possible other parts of work may become available?
Specifically, I am thinking of your AODV implementation and other models.

-joe