Subject: Fw: RFCs for routing protocols

From: "Alberto Ziglioli" <[email-masked]>
Date: Mon, 28 Aug 2000 08:45:19 +0200

Hello,
You can find these docs in the IETF www site. (www.ietf.org)
Anyway here there are the related links:

http://search.ietf.org/internet-drafts/draft-ietf-manet-aodv-06.txt
http://search.ietf.org/internet-drafts/draft-ietf-manet-dsr-03.txt

Bye, AZ

----- Original Message -----
From: "Salavat R. Magazov" <[email-masked]>
To: "MANET mailing list" <[email-masked]>
Sent: Saturday, August 26, 2000 1:01 PM
Subject: RFCs for routing protocols

> Hi
>
> I was wondering whether there are any RFCs for routing protocols like
AODV,
> DSR, DSDV and so on. Could anyone point to them. I would very appreciate.
>
> Thanks for your time in advance
> Salavat
>

---

From: Shailendra Tripathi <[email-masked]>
Date: Mon, 28 Aug 2000 19:01:06 +0530 (IST)

Hi,
    Can somebody tell me the current architecture of Monarch project. What
are the features which are currently supported in it. Or some document
which can give me its idea.
Shailendra