Subject: Fwd: BOUNCE [email-masked]: Non-member submission from ["Seoungbum Lee" <[email-masked]>]

From: Joe Macker <[email-masked]>
Date: Tue, 20 Feb 2001 16:58:33 -0500

>Date: tue, 20 feb 2001 16:09:32 -0500 (est)
>To: [email-masked]
>From: [email-masked]
>Subject: bounce [email-masked]: non-member submission from 
>["seoungbum lee" <[email-masked]>]
>
> >From macker  Tue Feb 20 16:09:29 2001
>Received: from sirius.ctr.columbia.edu (sirius.ctr.columbia.edu 
>[128.59.64.60])
>         by itd.nrl.navy.mil (8.8.8/8.8.8) with ESMTP id QAA22158
>         for <[email-masked]>; Tue, 20 Feb 2001 16:09:27 -0500 (EST)
>Received: from protoss (protoss.comet.columbia.edu [128.59.68.124]) by 
>sirius.ctr.columbia.edu (8.9.3/8.6.4.287) with SMTP id QAA19597; Tue, 20 
>Feb 2001 16:09:20 -0500 (EST)
>Message-ID: <[email-masked]>
>From: "Seoungbum Lee" <[email-masked]>
>To: "Jian - Chen" <[email-masked]>, <[email-masked]>
>Subject: Re: hi
>Date: Tue, 20 Feb 2001 16:06:49 -0500
>MIME-Version: 1.0
>Content-Type: text/plain;
>         charset="iso-8859-1"
>Content-Transfer-Encoding: 7bit
>X-Priority: 3
>X-MSMail-Priority: Normal
>X-Mailer: Microsoft Outlook Express 5.50.4133.2400
>X-MimeOLE: Produced By Microsoft MimeOLE V5.50.4133.2400
>
>
>Hi Jian,
>
>[1] The CEDAR Paper can be found at,
>http://timely.crhc.uiuc.edu/Projects/cedar/papers.html
>P. Sinha, R. Sivakumar, and V. Bharghavan, ``CEDAR: a Core-Extraction
>Distributed Ad hoc Routing algorithm.''  IEEE Infocom '99,  New York, NY.
>March 1999.
>
>[2] MMWN paper can be obtained from
>http://www.ir.bbn.com/~ramanath/#pubs
>S. Ramanathan and M. Steenstrup, "Hierarchically-organized, multihop mobile
>networks for multimedia support," ACM/Baltzer Mobile Networks and
>Applications, Vol. 3, No. 1, pp 101-119.
>
>[3] INSIGNIA paper can be obtained from
>The INSIGNIA Project at Columbia is investigating QOS differentiation and
>adaptation
>in ad hoc networks. See http://www.comet.columbia.edu/insignia/ for papers,
>ID and ns source code.
>
>and there are more like the AODV extensions to QOS and etc.
>
>Best Regards,
>
>-----------------------------------------------------
>  Seoung-Bum Lee
>
>  COMET Group, Columbia University
>  e-mail : [email-masked]
>  http://www.comet.columbia.edu/~sbl
>
>  * Pushing beyond the limits!
>-----------------------------------------------------
>
>
>----- Original Message -----
>From: "Seoungbum Lee" <[email-masked]>
>To: "Jian - Chen" <[email-masked]>
>Sent: Monday, February 19, 2001 2:46 PM
>Subject: Re: hi
>
>
> > Hi Jian,
> >
> > You can look at the CEDAR proposal which talks about QoS routing,
> > MMWN proposal by BBN, INSIGNIA proposal (signaling) which is
> > indepent of any routing protocol.
> >
> > Then you can extend your search from these papers.
> >
> > ps. There are some magazine articles on QOS on the
> > Feb issue of IEEE CommMag (2001).
> >
> > Hope this info helps.
> >
> >
> > ----- Original Message -----
> > From: "Jian - Chen" <[email-masked]>
> > To: <[email-masked]>
> > Sent: Monday, February 19, 2001 2:04 PM
> > Subject: hi
> >
> >
> > > Hi,
> > > could you recommend me some good papers about "QoS in mobile ad hoc"?
> > > I can't find papers published last year in this field?
> > >
> > > Thank you very much
> > >
> > > Jian
> > >
> > >
> >

---

From: "Seoungbum Lee" <[email-masked]>
Date: Wed, 21 Feb 2001 12:44:15 -0500

Hello Jian,

I am resending my mail since previous mail was bounced
by mail.