Subject: OpNet v NS-2

From: Ken Peirce <[email-masked]>
Date: Wed, 9 Jan 2002 10:07:16 -0800

All,
I am looking for opinions on which of these simulation tools is more
effective/better. I realize that each tool has its strengths/weaknesses. I
would like to hear your thoughts on both. To avoid a flame war on the list,
please send your comments directly to me. I would really appreciate your
thoughts.
Cheers,
Ken

---

From: Rajesh Bhairampally <[email-masked]>
Date: Wed, 9 Jan 2002 16:41:20 -0600 (CST)

Hi all,

kindly cc to me either. I am also interested in knowing which is better.

Thanks,

> please send your comments directly to me. I would really appreciate your

Rajesh

===============================================================================

Rajesh Bhairampally
Graduate Research Assistant
Scalable Network Engineering Techniques Lab (NET Lab)
University of Texas at Dallas
Richardson, TX 75080

[email-masked]
http://www.utdallas.edu/~rajesh
===============================================================================