Subject: [manet] documentation of the AODV code

From: "Shantha, Raghavendra Vasanth" <[email-masked]>
Date: Mon, 3 Mar 2003 09:53:55 -0600

Hi
	I am looking for documentation of the AODV code by UPPSALA UNIV.
Please let me know if anybody has a link to it.

Thanks
Raghu

_______________________________________________
manet mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/manet

---

From: Erik Nordström <[email-masked]>
Date: 03 Mar 2003 17:10:18 +0100

You can find a few sections about AODV-UU in the following thesis:

http://www.csd.uu.se/courses/course-material/xjobb/docs-reports/Bjorn_Wiberg-2002.pdf

Erik