Subject: [manet] Why AODV is being called Distance Vector Protocol?

From: "Stephen Goodacre" <[email-masked]>
Date: Fri, 16 Apr 2004 15:38:09 +0800

I just start to do the ad hoc research. Thank you for your explanation

_________________________________________________________________
STOP MORE SPAM with the new MSN 8 and get 2 months FREE* 
http://join.msn.com/?page=features/junkmail

_______________________________________________
manet mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/manet

---

From: "Wang Lupeng" <[email-masked]>
Date: Mon, 19 Apr 2004 09:59:23 +0800

To simulate a qos routing , i need to kow how to get the availble bandwidth and predic the delay of a path in glomosim.
    Thank you.

	���fj)b�	b�ٚ��bz��m��?�0�'�~���f��f��X��)ߣ����