Subject: [manet] Implementation of ABR on NS2 and Glomosim

From: "MURAD, Ayman" <[email-masked]>
Date: Wed, 7 Apr 2004 15:29:05 +0200

Hello all!

Does anyone know how to implement Associativity-Based Routing Protocols (ABR) using ns-2 or Glomosim?

Is the ABR source code for use in ns-2 or Glomosim available?

Thank you very much
 
Ayman Murad

_______________________________________________
manet mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/manet

---

From: jyoti grover <[email-masked]>
Date: Wed, 21 Apr 2004 06:55:39 +0100 (BST)

hello
      i want to know how to run the tcl script given
in mobility folder of ns-2.26.is there any need to
change the script becoz no trace file is created
here.& how to run the script. can anyone please tell
me?
 thanks in advance
  
with regards.

________________________________________________________________________
Yahoo! India Matrimony: Find your partner online. http://yahoo.shaadi.com/india-matrimony/