Subject: [manet] ns2(trace file)

From: jyoti grover <[email-masked]>
Date: Tue, 6 Apr 2004 07:15:24 +0100 (BST)

hi
   i am new to ns2
  i have run the simple programs in ns2 but in dsr &
tora protocols that i have run .i can not understand
the trace files of these scripts.
can anyone help me.who is working on manet protocols.

with regards.

________________________________________________________________________
Yahoo! India Insurance Special: Be informed on the best policies, services, tools and more. 
Go to: http://in.insurance.yahoo.com/licspecial/index.html

_______________________________________________
manet mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/manet

---

From: Ash Mohammad Abbas <[email-masked]>
Date: Tue, 6 Apr 2004 09:20:06 +0100 (BST)

Please have a look on ns-manual, the trace format is
described therein.
Hope this helps
Abbas

> Go to:
> http://in.insurance.yahoo.com/licspecial/index.html
> 

=====
Ash Mohammad Abbashttp://www.cse.iitd.ernet.in/~abbas