Subject: [manet] how to make certain nodes static while other nodes are mobile

From: "Shaliza Wahab" <[email-masked]>
Date: Mon, 27 Nov 2006 16:16:16 -0000

Dear all,

I would like to run simulations where a particular source-destination
nodes are static (do not move) while other nodes are mobile. How to do
that? 
Any help will be much appreciated.

Thanks a lot.

Shaliza Hayati A. Wahab
PhD student
Dept of Computing Science
University of Glasgow
United Kingdom

_______________________________________________
manet mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/manet

---

From: "Xu (Kevin) Su" <[email-masked]>
Date: Mon, 27 Nov 2006 10:40:22 -0600 (CST)

Shaliza:

It's better to mention which simulator you are going to use, NS-2,
glomosim, or something else.

Best,
Kevin