Subject: [manet] # of data packets per second

From: Celina Wang <[email-masked]>
Date: Sat, 13 Dec 2008 12:11:10 -0800

Dear all:

May I ask a simple question, in Qualnet 3.9.5,  the file default.app is 
used to define the CBR flows.
I generated exponential flows with mean value of 100 seconds. But how to 
set the # of data packets per second to be delivered?
For example, I want 4 data packets per second, how should I express ?

Is this set in default.config file or default.app?

Thanks so lot.

Regards,
Celina
_______________________________________________
manet mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/manet

---

From: "wang hai" <[email-masked]>
Date: Sun, 21 Dec 2008 10:21:56 +0800

U can adjust it in default.app,  set packet arrival interval as 250ms.
Please check manual.pdf for CBR traffic in ../doc directory.

2008/12/14 Celina Wang <[email-masked]>