Subject: [martini] Question about draft-vanelburg-martini-fiends

From: Cullen Jennings <[email-masked]>
Date: Wed, 16 Jun 2010 11:00:16 -0600

Can someone explain to me what is the solution that 3GPP has specified for this? And is the specification done or still be worked on?

Thanks, Cullen

---

From: Hans Erik van Elburg <[email-masked]>
Date: Wed, 16 Jun 2010 19:59:16 +0200

There is a reference section in the friends draft. But I think also Johns
requirement draft has the refenrences.

ETSI TISPAN NGN Release 2 containing the business trunking solution is
published for around 2 years. The needed core IMS mechanisms have been
specified in 3GPP 24229 for example.

Others might have better overview of the details.

Best Regards,
/Hans Erik van Elburg

On Wed, Jun 16, 2010 at 7:00 PM, Cullen Jennings <[email-masked]> wrote:

>
> Can someone explain to me what is the solution that 3GPP has specified for
> this? And is the specification done or still be worked on?
>
> Thanks, Cullen
>
>
> _______________________________________________
> martini mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/martini
>