Subject: Re: [MBONED] draft-jaclee as WG document?

From: Ronald Bonica <[email-masked]>
Date: Thu, 19 Apr 2012 18:06:51 -0400

Tom,

The next step in the process is for the chairs to post a question to the WG asking whether this draft should be adopted as a WG item. An important part of that message is a cut-off date for responses. Without that, we have no idea how long we should wait before expecting a consensus call.

I have asked the chairs to post this message.

                                          Ron

> 
> Message: 1
> Date: Sun, 15 Apr 2012 16:51:23 -0400
> From: Tom Taylor <[email-masked]>
> To: MBONED WG <[email-masked]>
> Subject: [MBONED] draft-jaclee as WG document?
> Message-ID: <[email-masked]>
> Content-Type: text/plain; charset=ISO-8859-1; format=flowed
> 
> At the meeting, there was solid support for using draft-jaclee-behave-
> v4v6-mcast-ps as the basis for further work in multicast transition. In
> addition, the agreed wording of the charter at the beginning of the
> meeting included coverage of the topic:
> 
> "Develop requirements for tools that assist in multicast ... transition
> ..."
> 
> In view of these findings, will the Chairs consider making draft-jaclee
> an Mboned Workiong Group document?
> 
> Tom Taylor
> 
> 
> ------------------------------
>

---

From: Leonard Giuliano <[email-masked]>
Date: Thu, 19 Apr 2012 15:41:30 -0700

The authors of both drafts have agreed that 
draft-eubanks-mboned-transition-overview will be abandoned and 
draft-jaclee-behave-v4v6-mcast-ps will the basis for further work in 
multicast transition.

Please speak up in support of/opposition to adopting 
draft-jaclee-behave-v4v6-mcast-ps as an MBONED document by Fri, April 27.  

The 10 folks who have already responded to Tom's original email need not 
reply again- you're support is noted.

On Thu, 19 Apr 2012, Ronald Bonica wrote:

-) Tom,
-) 
-) The next step in the process is for the chairs to post a question to the WG asking whether this draft should be adopted as a WG item. An important part of that message is a cut-off date for responses. Without that, we have no idea how long we should wait before expecting a consensus call.
-) 
-) I have asked the chairs to post this message.
-) 
-)                                           Ron
-) 
-) > 
-) > Message: 1
-) > Date: Sun, 15 Apr 2012 16:51:23 -0400
-) > From: Tom Taylor <[email-masked]>
-) > To: MBONED WG <[email-masked]>
-) > Subject: [MBONED] draft-jaclee as WG document?
-) > Message-ID: <[email-masked]>
-) > Content-Type: text/plain; charset=ISO-8859-1; format=flowed
-) > 
-) > At the meeting, there was solid support for using draft-jaclee-behave-
-) > v4v6-mcast-ps as the basis for further work in multicast transition. In
-) > addition, the agreed wording of the charter at the beginning of the
-) > meeting included coverage of the topic:
-) > 
-) > "Develop requirements for tools that assist in multicast ... transition
-) > ..."
-) > 
-) > In view of these findings, will the Chairs consider making draft-jaclee
-) > an Mboned Workiong Group document?
-) > 
-) > Tom Taylor
-) > 
-) > 
-) > ------------------------------
-) > 
-) 
-) _______________________________________________
-) MBONED mailing list
-) [email-masked]
-) https://www.ietf.org/mailman/listinfo/mboned
-)

---

From: Bill Atwood <[email-masked]>
Date: Thu, 19 Apr 2012 19:51:47 -0400

I support adoption of draft-jaclee-behave-v4v6-mcast-ps as an MBONED
document.

  Bill

On 4/19/2012 6:41 PM, Leonard Giuliano wrote:
> _______________________________________________
> MBONED mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mboned
>   

-- 

Dr. J.W. Atwood, Eng.             tel:   +1 (514) 848-2424 x3046
Distinguished Professor Emeritus  fax:   +1 (514) 848-2830
Department of Computer Science
   and Software Engineering
Concordia University EV 3.185     email:[email-masked]
1455 de Maisonneuve Blvd. West    http://users.encs.concordia.ca/~bill
Montreal, Quebec Canada H3G 1M8

---

From: Simon Perreault <[email-masked]>
Date: Fri, 20 Apr 2012 08:50:40 -0400

> draft-jaclee-behave-v4v6-mcast-ps as an MBONED document by Fri, April 27.

Support!

Simon
-- 
DTN made easy, lean, and smart --> http://postellation.viagenie.ca
NAT64/DNS64 open-source        --> http://ecdysis.viagenie.ca
STUN/TURN server               --> http://numb.viagenie.ca

---

From: <[email-masked]>
Date: Tue, 24 Apr 2012 12:17:47 +0200

Support.

-Thomas

Leonard Giuliano :
> -)>
> -)>  Message: 1
> -)>  Date: Sun, 15 Apr 2012 16:51:23 -0400
> -)>  From: Tom Taylor<[email-masked]>
> -)>  To: MBONED WG<[email-masked]>
> -)>  Subject: [MBONED] draft-jaclee as WG document?
> -)>  Message-ID:<[email-masked]>
> -)>  Content-Type: text/plain; charset=ISO-8859-1; format=flowed
> -)>
> -)>  At the meeting, there was solid support for using draft-jaclee-behave-
> -)>  v4v6-mcast-ps as the basis for further work in multicast transition. In
> -)>  addition, the agreed wording of the charter at the beginning of the
> -)>  meeting included coverage of the topic:
> -)>
> -)>  "Develop requirements for tools that assist in multicast ... transition
> -)>  ..."
> -)>
> -)>  In view of these findings, will the Chairs consider making draft-jaclee
> -)>  an Mboned Workiong Group document?
> -)>
> -)>  Tom Taylor
> -)>
> -)>
> -)>  ------------------------------
> -)>
> -)