Subject: [MBONED] draft-jaclee as WG document?

From: Tom Taylor <[email-masked]>
Date: Sun, 15 Apr 2012 16:51:23 -0400

At the meeting, there was solid support for using 
draft-jaclee-behave-v4v6-mcast-ps as the basis for further work in 
multicast transition. In addition, the agreed wording of the charter at 
the beginning of the meeting included coverage of the topic:

"Develop requirements for tools that assist in multicast ... transition ..."

In view of these findings, will the Chairs consider making draft-jaclee 
an Mboned Workiong Group document?

Tom Taylor

---

From: Marshall Eubanks <[email-masked]>
Date: Mon, 16 Apr 2012 09:49:40 -0400

I would support this.

Regards
Marshall

On Sun, Apr 15, 2012 at 4:51 PM, Tom Taylor <[email-masked]> wrote:
> draft-jaclee-behave-v4v6-mcast-ps as the basis for further work in multicast
> transition. In addition, the agreed wording of the charter at the beginning
> of the meeting included coverage of the topic:
>
> In view of these findings, will the Chairs consider making draft-jaclee an
> Mboned Workiong Group document?
>
> Tom Taylor
> _______________________________________________
> MBONED mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mboned

---

From: Tina TSOU <[email-masked]>
Date: Mon, 16 Apr 2012 20:07:04 +0000

Me too.

Sent from my iPad

---

From: "Lee, Yiu" <[email-masked]>
Date: Mon, 16 Apr 2012 20:10:59 +0000

+1

---

From: Stig Venaas <[email-masked]>
Date: Mon, 16 Apr 2012 19:24:37 -0700

> I would support this.

I would support it too.

Stig

>
> Regards
> Marshall
>
> On Sun, Apr 15, 2012 at 4:51 PM, Tom Taylor<[email-masked]>  wrote:

---

From: <[email-masked]>
Date: Tue, 17 Apr 2012 11:33:19 +0800

Support it.

-Xiaohong

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf
Of Stig Venaas
Sent: Tuesday, April 17, 2012 10:25 AM
To: [email-masked]
Subject: Re: [MBONED] draft-jaclee as WG document?

I would support it too.

Stig

>> draft-jaclee-behave-v4v6-mcast-ps as the basis for further work in
multicast

---

From: Hitoshi Asaeda <[email-masked]>
Date: Tue, 17 Apr 2012 12:39:21 +0900 (JST)

> multicast transition. In addition, the agreed wording of the charter
> at the beginning of the meeting included coverage of the topic:
> 
> In view of these findings, will the Chairs consider making
> draft-jaclee an Mboned Workiong Group document?

I would support it.
--
Hitoshi Asaeda

---

From: Qiong <[email-masked]>
Date: Tue, 17 Apr 2012 11:44:38 +0800

+1 support

Best wishes
Qiong

---

From: "Zhouqian (Cathy)" <[email-masked]>
Date: Tue, 17 Apr 2012 06:34:52 +0000

+1.

Best Regards,
Cathy ZHOU

From: [email-masked] [mailto:[email-masked]] On Behalf Of Qiong
Sent: Tuesday, April 17, 2012 11:45 AM
To: Hitoshi Asaeda
Cc: [email-masked]
Subject: Re: [MBONED] draft-jaclee as WG document?

+1 support

Best wishes
Qiong
I would support it.
--
Hitoshi Asaeda
_______________________________________________
MBONED mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/mboned

---

From: <[email-masked]>
Date: Tue, 17 Apr 2012 11:09:30 +0200

Hello mboners,

I would support the adoption of draft-jaclee as a mboned WG document.

Cheers,

Christian. 

-----Message d'origine-----
De : [email-masked] [mailto:[email-masked]] De la part de Tom Taylor
Envoyé : dimanche 15 avril 2012 22:51
À : MBONED WG
Objet : [MBONED] draft-jaclee as WG document?

At the meeting, there was solid support for using draft-jaclee-behave-v4v6-mcast-ps as the basis for further work in multicast transition. In addition, the agreed wording of the charter at the beginning of the meeting included coverage of the topic:

In view of these findings, will the Chairs consider making draft-jaclee an Mboned Workiong Group document?

Tom Taylor

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
France Telecom - Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, France Telecom - Orange is not liable for messages that have been modified, changed or falsified.
Thank you.

---

From: Bill Atwood <[email-masked]>
Date: Tue, 17 Apr 2012 08:45:55 -0400

+1

Bill

On 4/17/2012 2:34 AM, Zhouqian (Cathy) wrote:
> +1.
>
> Best Regards,
>
> Cathy ZHOU
>
> *From:[email-masked] [mailto:[email-masked]] *On
> Behalf Of *Qiong
> *Sent:* Tuesday, April 17, 2012 11:45 AM
> *To:* Hitoshi Asaeda
> *Cc:* [email-masked]
> *Subject:* Re: [MBONED] draft-jaclee as WG document?
>
> +1 support
>
> Best wishes
> Qiong
>
> [email-masked] <mailto:[email-masked]>

-- 

Dr. J.W. Atwood, Eng.             tel:   +1 (514) 848-2424 x3046
Distinguished Professor Emeritus  fax:   +1 (514) 848-2830
Department of Computer Science
    and Software Engineering
Concordia University EV 3.185     email: [email-masked]
1455 de Maisonneuve Blvd. West    http://users.encs.concordia.ca/~bill
Montreal, Quebec Canada H3G 1M8

---

From: Jacni Qin <[email-masked]>
Date: Fri, 20 Apr 2012 11:04:22 +0800

Re-,

+1

Cheers,
Jacni

On Tue, Apr 17, 2012 at 5:09 PM, <[email-masked]> wrote:

> multicast transition. In addition, the agreed wording of the charter at the
> beginning of the meeting included coverage of the topic:
>
> Ce message et ses pieces jointes peuvent contenir des informations
> confidentielles ou privilegiees et ne doivent donc
> pas etre diffuses, exploites ou copies sans autorisation. Si vous avez
> recu ce message par erreur, veuillez le signaler
> a l'expediteur et le detruire ainsi que les pieces jointes. Les messages
> electroniques etant susceptibles d'alteration,
> This message and its attachments may contain confidential or privileged
> information that may be protected by law;
> As emails may be altered, France Telecom - Orange is not liable for
> messages that have been modified, changed or falsified.
> Thank you.
>