Subject: [MBONED] WGLC for draft-ietf-mboned-mtrace-v2

From: Leonard Giuliano <[email-masked]>
Date: Thu, 18 Aug 2016 12:33:37 -0700

We would like to begin working group last call for 
draft-ietf-mboned-mtrace-v2.  Please post any and all comments 
supporting/opposing the draft to the list by Sep 16.  Also, please note if 
you are aware of any IPR involved in this draft (we must heard from all 
authors about IPR).

Most recent version of the draft can be found here:

https://datatracker.ietf.org/doc/draft-ietf-mboned-mtrace-v2/

---

From: Hitoshi Asaeda <[email-masked]>
Date: Fri, 19 Aug 2016 13:47:42 +0900

Hi,

We, authors, confirm no IPR issue exists for this document.

Best,
--
Hitoshi Asaeda

> 2016/08/19 4:33, Leonard Giuliano <[email-masked]> wrote:
> 
> 
> We would like to begin working group last call for draft-ietf-mboned-mtrace-v2.  Please post any and all comments supporting/opposing the draft to the list by Sep 16.  Also, please note if you are aware of any IPR involved in this draft (we must heard from all authors about IPR).
> 
> _______________________________________________
> MBONED mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mboned