Subject: [mediactrl] Informal BOF at IETF 66

From: "Burger, Eric" <[email-masked]>
Date: Mon, 19 Jun 2006 17:18:22 +0100

Let's get together between Afternoon Session II and the Social on
Tuesday afternoon.  That would be 5:30pm - 7:30pm, 11 July 2006.

I'll try to get us a physical room, Jabber room, and audio bridge (if
not video, too).

Check your schedule for conflicts:
https://datatracker.ietf.org/public/meeting_agenda_html.cgi?meeting_num=
66

Agenda would be something on the order of:

Discuss Requirements Draft (it WILL be updated this week, no?)
Discuss Control Framework Draft
Update WG Status

Anything else you would like to talk about?

Please RSVP with your votes: 

1. This sounds great - there is nothing I could possibly be interested
in during Afternoon Session III and Afternoon Session IV.

2. This would be great, but I have to attend one of the Afternoon
Sessions.

3. This is "less than ideal" as I have to attend both of the Afternoon
Sessions.

4. I don't care when you have your silly little meeting because I'm not
going to Montreal.

Thanks!
--
- Eric

--------------------------
Ubiquity Software does not control or endorse the content, messages or information found in this mail list and it specifically disclaims any liability with regard to these communications.
Ubiquity Software reserves the right the restrict access to any communications in violation of the Terms and Conditions of Use for this website or as otherwise deemed improper.

---

From: "Even, Roni" <[email-masked]>
Date: Tue, 20 Jun 2006 08:59:10 +0100

Eric,

As for the agenda I would like to discuss the documents that we will
have, is it only requirement and framework or do we split the framework
to other general documents addressing flow examples and MS resource
management.

Roni Even

> -----Original Message-----
> From: [email-masked] [mailto:owner-
> [email-masked]] On Behalf Of Burger, Eric
> Sent: Monday, June 19, 2006 7:21 PM
> To: [email-masked]
> Subject: [mediactrl] Informal BOF at IETF 66
> 
> Ubiquity Software does not control or endorse the content, messages or
> information found in this mail list and it specifically disclaims any
> liability with regard to these communications.
> Ubiquity Software reserves the right the restrict access to any
> communications in violation of the Terms and Conditions of Use for
this
> website or as otherwise deemed improper.

---

From: "Chris Boulton" <[email-masked]>
Date: Tue, 20 Jun 2006 09:43:13 +0100

Eric,

[Chris Boulton] Same for me.

[Chris Boulton] Also with Roni on this one.

Roni Even

this

communications in violation of the Terms and Conditions of Use for this

Information contained in this e-mail and any attachments are intended for the use of the addressee only, and may contain confidential information of Ubiquity Software Corporation.  All unauthorized use, disclosure or distribution is strictly prohibited.  If you are not the addressee, please notify the sender immediately and destroy all copies of this email.  Unless otherwise expressly agreed in writing signed by an officer of Ubiquity Software Corporation, nothing in this communication shall be deemed to be legally binding.  Thank you.

---

From: "Even, Roni" <[email-masked]>
Date: Sun, 25 Jun 2006 07:42:26 +0100

Eric,
Time is OK but hopefully we will be able to cover some agenda.
Roni

> Sent: Friday, June 23, 2006 11:23 PM
> Subject: RE: [mediactrl] Informal BOF at IETF 66
> 
> It is always something...
> 
> A few people *do* have a conflict: ecrit meets at that time.  Of note,
> that knocks out Martin, who has some documents to discuss with us.
> 
> I'm open to proposals.  Since Montreal is a European city in North
> America, we can do a late dinner.  Perhaps after the Ops & Admin
plenary
> on Wednesday?
> From: [email-masked]
> [mailto:[email-masked]] On Behalf Of
Burger,
> Eric
> Sent: Monday, June 19, 2006 12:21 PM
this
this