Subject: Re: [mediactrl] Roni, Please resend without "zip" extension

From: Eric Burger <[email-masked]>
Date: Tue, 5 Sep 2006 02:48:00 +0100

Roni – can I post the documents to the web server? That would solve the firewall problem.

On 8/27/06 10:04 AM, "Dolly, Martin C, ALABS" <[email-masked]> wrote:

Roni
All,
 
Files with a "zip" extension will not make it thru the AT&T firewall. So, could you please rename the extension and resend, or send the file unzipped.
 
Thanks,
 
Martin

---

From: "Even, Roni" <[email-masked]>
Date: Tue, 5 Sep 2006 07:05:39 +0100

<span style='font-size:
10.0pt;font-family:Arial;color:navy'>Eric,

<span style='font-size:
10.0pt;font-family:Arial;color:navy'>You can post them since they are
contributions and not ITU approved document.

<span style='font-size:
10.0pt;font-family:Arial;color:navy'>The major point I was trying to make that
according to the current 3GPP architecture the floor control server is in the
media server and we should take it into account in our requirements,
architecture and solution.

<span style='font-size:
10.0pt;font-family:Arial;color:navy'>Roni

<span style='font-size:
10.0pt;font-family:Arial;color:navy'> 

<font size=3
face="Times New Roman">

<span style='font-size:10.0pt;
font-family:Tahoma;font-weight:bold'>From:<font size=2
face=Tahoma> <st1:PersonName
ProductID="Eric Burger" w:st="on">Eric Burger
[mailto:[email-masked]] 
Sent: Saturday, September 02, 2006
2:42 AM
To: Martin Dolly; IETF mediactrl;
Even, Roni
Subject: Re: [mediactrl] Roni,
Please resend without "zip" extension

<span style='font-size:
12.0pt'> 

<span
style='font-size:9.0pt;font-family:Verdana'>Roni – can I post the
documents to the web server? That would solve the firewall problem.

On 8/27/06 10:04 AM, "Dolly, Martin C, ALABS" <[email-masked]>
wrote:

<font size=1 color=blue
face=Arial>Roni
All,
<span style='font-size:9.0pt;
font-family:Verdana'>
<span style='font-size:9.0pt;
font-family:Arial;color:blue'>Files with a "zip" extension will not
make it thru the AT&T firewall. So, could you please rename the extension
and resend, or send the file unzipped.
<span style='font-size:9.0pt;
font-family:Verdana'>
<span style='font-size:9.0pt;
font-family:Arial;color:blue'>Thanks,
<span style='font-size:9.0pt;
font-family:Verdana'>
<span style='font-size:9.0pt;
font-family:Arial;color:blue'>Martin

<span style='font-size:
12.0pt'>