Subject: [MEDIACTRL] IETF 74

From: Eric Burger <[email-masked]>
Date: Thu, 12 Feb 2009 13:26:34 -0500

Private show of hands (send responses back to me, not the list):

[ ] Yes, I will be attending IETF 74 in person
[ ] Yes, I will be attending IETF 74 via the Internet
[ ] No, I will not be attending IETF 74 in San Francisco 3/22 - 3/27

---

From: [email-masked]
Date: Fri, 13 Feb 2009 11:40:57 +0100

Quoting Eric Burger <[email-masked]>:

[X] Yes, I will be attending IETF 74 in person

Simon

-- 
                             _\\|//_
                             ( O-O )
    ~~~~~~~~~~~~~~~~~~~~~~o00~~(_)~~00o~~~~~~~~~~~~~~~~~~~~~~~~
                     Simon Pietro Romano
               Universita' di Napoli Federico II
                  Computer Science Department
         Phone: +39 081 7683823 -- Fax: +39 081 7684219
                 e-mail: [email-masked]

     <<Molti mi dicono che lo scoraggiamento è l'alibi degli
    idioti. Ci rifletto un istante; e mi scoraggio>>. Magritte.
                          oooO
    ~~~~~~~~~~~~~~~~~~~~~~(   )~~ Oooo~~~~~~~~~~~~~~~~~~~~~~~~~
                           \ (    (   )
                            \_)    ) /
                                  (_/