Subject: [MEDIACTRL] Typo in draft-ietf-mediactrl-ivr-control-package-05

From: Stéphane Bastien <[email-masked]>
Date: Wed, 25 Feb 2009 15:12:33 -0800

Hi,

In section 1 Introduction of ivr-control-package-05, there is a typo: the MIME type for VoiceXML is not application/vxml+xml but application/voicexml+xml

The MIME type is correctly used elsewhere in the draft.

Stéphane

---

From: "McGlashan, Scott" <[email-masked]>
Date: Thu, 26 Feb 2009 13:58:31 +0000

thanks - I'll fix in the -06 version.

scott

________________________________
From: [email-masked] [mailto:[email-masked]] On Behalf Of Stéphane Bastien
Sent: Thursday, February 26, 2009 00:13
To: [email-masked]
Subject: [MEDIACTRL] Typo in draft-ietf-mediactrl-ivr-control-package-05

Hi,

Stéphane