Subject: The implementation guide .

From: Chris Rigano <[email-masked]>
Date: Wed, 13 Sep 2000 13:00:26 -0400

Is there a Draft available?

Best regards,

Chris

---

From: Christian Groves <[email-masked]>
Date: Thu, 14 Sep 2000 13:44:53 +1100

Hello Chris,

The Implementors Guide is available at:

ftp://standard.pictel.com/avc-site/Incoming/H248_implementors_guide_v1.zip

Cheers, Christian