Subject: Auditing Local/Remote

From: "Rosen, Brian" <[email-masked]>
Date: Tue, 5 Sep 2000 17:52:45 -0400

Anyone remember why we do not allow you to Audit Local and/or
Remote?

You can audit Media.

I think it's an oversight.

Brian

---

From: Tom-PT Taylor <[email-masked]>
Date: Tue, 5 Sep 2000 20:02:14 -0400

I think it's precisely because you can audit Media.  We just never thought
about making it finer.

> -----Original Message-----
> From: Rosen, Brian [mailto:[email-masked]]
> Sent: Tuesday, September 05, 2000 5:53 PM
> To: [email-masked]
> Subject: Auditing Local/Remote
>
>