Subject: ATM Call Setup Example.

From: Darin Herle <[email-masked]>
Date: Thu, 28 Sep 2000 15:52:58 -0700

I have a pair of questions related to ATM.

1.      Is there a published Megaco/ATM call setup example available?

2.      Where can I find the RTP/ATM profile - I understand its in the
ATM-SDP draft?

Thanks.

~Darin

---

From: "Jepsen, Tom" <[email-masked]>
Date: Fri, 29 Sep 2000 13:42:54 -0400

Darin,

In response to your questions:

1.  I included an ATM call setup example in a MEGACO presentation I gave at
an ATM Forum meeting in Barcelona, Spain in July of this year. The
presentation should be available in PowerPoint format - you can check with
Michelle Sanvictores of the ATM Forum at [email-masked] to see if
it is now publicly available.

2.  ATM extensions for SDP can be found in the ATM SDP draft at
<http://search.ietf.org/internet-drafts/draft-ietf-mmusic-sdp-atm-00.txt>.

regards
Tom Jepsen
Fujitsu Network Communications
1000 St. Albans Drive
Raleigh, NC 27609
(919)790-3439

> -----Original Message-----
> From: Darin Herle [SMTP:[email-masked]]
> Sent: Thursday, September 28, 2000 6:53 PM
> To:   [email-masked]
> Subject:      ATM Call Setup Example.
>