Subject: H248 Implementers Guide Draft Now Available

From: Christian Groves <[email-masked]>
Date: Tue, 5 Sep 2000 11:58:28 +1100

G'Day all,

The first draft of the H.248 Implementers Guide can be found at:

ftp://standard.pictel.com/avc-site/Incoming/H248_implementors_guide_v1.zip

It is in PDF and Word format. Enjoy.

Cheers, Christian

---

From: Tom-PT Taylor <[email-masked]>
Date: Mon, 4 Sep 2000 21:11:13 -0500

I'll change it into an I-D within the next week.

> -----Original Message-----
> From: Christian Groves [mailto:[email-masked]]
> Sent: Monday, September 04, 2000 8:58 PM
> To: [email-masked]
> Subject: H248 Implementers Guide Draft Now Available
>
>
> G'Day all,
>