Subject: "Method Disconnected in ServiceChange"

From: Bharat Kaul <[email-masked]>
Date: Fri, 22 Sep 2000 14:45:55 -0700

I am wondering when do we use this method as "disconnected" in a
ServiceChange message. Is it related to transport or is it related to loss
of communication (which to me seem same) or anything else ?

I guess the question I am asking is " what are the situations under which MG
generates a ServiceChange with method as disconnected ? "

 Thanks
- Bharat

----------------------------------------------------------------------------
-------
Bharat Kaul;                             mailto:[email-masked]

Trillium Digital Systems Inc.   (An Intel Company)
12100 Wilshire Blvd, Los Angeles, CA - 90025.
Phone: +1-310-442-9222
Fax:     +1-310-442-1162
http://www.trillium.com

---

From: Tom-PT Taylor <[email-masked]>
Date: Wed, 27 Sep 2000 17:35:56 -0400

This is covered in section D.1.5.

> -----Original Message-----
> From: Bharat Kaul [mailto:[email-masked]]
> Sent: Friday, September 22, 2000 5:46 PM
> To: [email-masked]
> Subject: "Method Disconnected in ServiceChange"
>
>