Subject: how to get h.248 version 2?

From: "mu lj" <[email-masked]>
Date: Thu, 21 Jun 2001 15:24:30 +0800

hi all:
  Who can tell me how to get h.248 version 2?
Regards, 

mu lj 

_________________________________________________________________________
Get Your Private, Free E-mail from MSN Hotmail at http://www.hotmail.com.

---

From: Terry L Anderson <[email-masked]>
Date: Thu, 21 Jun 2001 10:57:23 -0400

H.248 v2 is not approved but the latest draft (presented at Porto Seguro
meeting) is available at:
 ftp://standard.pictel.com/avc-site/0105_Por/TD-xxx_H248_v2.zip

--
------------------------------------------------------------
Terry L Anderson              mailto:[email-masked]
Tel:908.582.7013   Fax:908.582.6729
Lucent Technologies/INS/Voice Over IP Access Networks
Rm 2B-121, 600 Mountain Av, Murray Hill, NJ 07974
http://its.lucent.com/~tla (Lucent internal) http://www.gti.net/tla