Subject: [Fwd: FW: Feed back from telefonica from the meeting.]

From: Isabelle Cnudde <[email-masked]>
Date: Thu, 07 Jun 2001 14:00:28 -0700

Could one of you have a look to the 2 first issues?
Thanks,
Isabelle
-- 
Isabelle Cnudde          -----------------     NGN - media gateway
tel: +1 408 957 6234    |  A L C A T E L  |    720 South Milpitas Blvd
fax: +1 408 941 1818     -----------------     Milpitas, CA 95035
mailto:[email-masked]         USA

Subject: FW: Feed back from telefonica from the meeting.
From: "Lieve Roseleth" <[email-masked]>
To: <[email-masked]>, <[email-masked]>
Date: Thu, 7 Jun 2001 11:25:43 -0700

-----Original Message-----
From: Carlos González [mailto:[email-masked]]
Sent: Thursday, June 07, 2001 10:10 AM
To: [email-masked]; [email-masked];
[email-masked]; [email-masked]
Cc: [email-masked]; [email-masked]
Subject: Feed back from telefonica from the meeting.

  Hello ,

  This is the feedback received from telefonica Chile:

 1.- In the ServiceChange coming from the GW we don't
have the time stamp included.
 2.- They are not sure we need TransactionResponseACk
for each transaction . In my point of view this is
because we use TCP. Could you give some feed back on
it?
 3.- SoftSwitch is sending tdmc/ec > off . Softswitch
issue.

 4.- Lucent Gateways register sending ServiceChange
with reason 909. Softswitch is accepting this a a good
reason. Seems a Lucent issue. If the Softswitch
receives a ServiceChange with Restart method, this is
enough to put in service the GW. The reason refers to
a previous problem ( in this case not existing as we
reboot the GW).

  Kind regards,

  Carlos Gonzalez
  Monique Kunkel

__________________________________________________
Do You Yahoo!?
Get personalized email addresses from Yahoo! Mail - only $35
a year!  http://personal.mail.yahoo.com/

---

From: Isabelle Cnudde <[email-masked]>
Date: Thu, 07 Jun 2001 15:54:50 -0700

Please ignore this message as well as the one I sent some time ago.
I messed up with my e-mail aliases. It won't happened again!

Isabelle

Isabelle Cnudde wrote:
>   ----------------------------------------------------------------------
> 
>   [...]