Subject: [Megaco] Use of Mux Descriptor

From: Raymond Javier <[email-masked]>
Date: Mon, 01 Sep 2003 16:53:28 +0800

Hello,

What is the main use of the Mux Descriptor
and how to use it?

Thanks!

_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco

---

From: "Christer Holmberg (JO/LMF)" <[email-masked]>
Date: Tue, 2 Sep 2003 14:09:08 +0200

Hi,

>What is the main use of the Mux Descriptor

You use it when you need to do multiplexing in your context.

>and how to use it?

As the spec defines to use it. 

If you have more specific questions, please let me know.

Regards,

Christer Holmberg
Ericsson Finland