Subject: [Megaco] COT loopback

From: "Harish Kulkarni \(harishk\)" <[email-masked]>
Date: Wed, 3 Sep 2003 14:24:20 +0530

Hi all,
For Terminating COT Loopback , what are all parameters that should be
specified in the ADD1 command.
My understanding is that we should specify Signals {ct/rsp} , Is the
TerminationState {ServiceStates = test} also required ?
 
Thnks in advance
Harish

---

From: Christian Groves <[email-masked]>
Date: Thu, 04 Sep 2003 14:16:48 +1000

Hello Harish,

Test state is not needed. Q.1950 describes a procedure/transaction that shows 
what other parameters may be needed for continuity.

Regards, Christian

> TerminationState {ServiceStates = test} also required ?

_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco

---

From: Christian Groves <[email-masked]>
Date: Thu, 04 Sep 2003 14:16:48 +1000

Hello Harish,

Regards, Christian