Subject: [Megaco] requests that match no terminations

From: troy <[email-masked]>
Date: Tue, 31 May 2005 16:11:08 -0400

Hi all,

What is the proper response to

MEGACO/1 [123.123.123.4]:2944
Transaction = 50007 {
    Context = - { AuditValue = * { Audit {} }}}

if no terminations are matched (none currently in
the null context)?

-troy

_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco

---

From: "Kevin Boyle" <[email-masked]>
Date: Tue, 31 May 2005 16:26:22 -0400

!/1 [123.123.123.5]:2944 P=50007{C=-{ER=431{"No TerminationID matched a
wildcard"}}}

Kevin 

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of
troy
Sent: Tuesday, May 31, 2005 4:11 PM
To: [email-masked]
Subject: [Megaco] requests that match no terminations

Hi all,

if no terminations are matched (none currently in the null context)?

-troy