Subject: [Megaco] SS7 package in Megaco

From: Tamar Nemet <[email-masked]>
Date: Wed, 10 Aug 2005 14:40:27 +0300

Hello,
 
How does the SoftSwitch can ask the Trunking gateway to generate CO1 tone ?
 
Is there any Megaco package for SS7 ?  
 
Thanks,
Tamar

_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco

---

From: David Cherkus <[email-masked]>
Date: Wed, 10 Aug 2005 06:23:48 -0700 (PDT)

H.248.1 Annex E describes the "Basic Continuity Test" package.