Subject: [Megaco] Multimedia Play package

From: "Syed Mohd Mujahid" <[email-masked]>
Date: Fri, 29 Jun 2007 17:02:53 +0530

Hi,

     For multimedia play package (mpp, 0x00a9) , the signal parameters
btn(0x0007), ctn(0x0007) have the same parameter ID values.

Can anyone clarify on this?

With regards,

Mujahid.

_______________________________________________
Megaco mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/megaco

---

From: "Yangbo Lin" <[email-masked]>
Date: Fri, 29 Jun 2007 20:47:37 +0800

Hi Mujahid,

Thanks for your comment. It is a typo error and I will correct it in the draft.

                                                                                Regards, Yangbo

  ----- Original Message ----- 
  From: Syed Mohd Mujahid 
  To: [email-masked] 
  Cc: [email-masked] 
  Sent: Friday, June 29, 2007 7:32 PM
  Subject: Multimedia Play package

  Hi,

       For multimedia play package (mpp, 0x00a9) , the signal parameters btn(0x0007), ctn(0x0007) have the same parameter ID values.

  With regards,

  Mujahid.