Subject: [Megaco] SIP Signaling

From: <[email-masked]>
Date: Fri, 8 Feb 2008 16:45:20 +0530

Hi,

I have a question regarding SIP signaling.

Is there any parameter which is set by MGC to inform the SIP client
about the video capabilities of the receiver i.e an indication of the
maximum number of bits for one 

coded picture that the receiver can receive and decode correctly.

Can anyone please help me.

Regards,

Ambesh

_______________________________________________
Megaco mailing list
[email-masked]
http://www.ietf.org/mailman/listinfo/megaco

---

From: "Schwarz Albrecht" <[email-masked]>
Date: Fri, 8 Feb 2008 13:54:46 +0100

Media formats are subject of SDP (RFC 4566 is the baseline).

=> use list: [email-masked]

________________________________

From: [email-masked] [mailto:[email-masked]] On Behalf
Of [email-masked]
Sent: Freitag, 8. Februar 2008 12:15
To: [email-masked]
Subject: [Megaco] SIP Signaling

Hi,

Regards,

Ambesh