Subject: [Megaco] Conference capacity

From: "Maxim Treskin" <[email-masked]>
Date: Wed, 18 Jun 2008 10:32:57 +0700

Hello

Is there any way to set conference capacity of media gateway in
capabilities? Which capability related to conference properties?

Thank you
-- 
Maxim Treskin
_______________________________________________
Megaco mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/megaco

---

From: Christian Groves <[email-masked]>
Date: Fri, 20 Jun 2008 09:35:34 +1000

Hello Maxim,

H.248.63 (ex H.248.resman) is a work item ongoing in the ITU regarding 
general resource management in MG and can be used for conferencing.

See:
http://ftp3.itu.int/av-arch/avc-site/2005-2008/0804_Gen/H248_63_draft.zip

Regards, Christian